ALARME !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

ALARME !!!!

Message par MotoGraphe le Sam 23 Nov 2013, 6:01 am

Salut à tous.

Suite au vol de ma JAUNE, j'ai fait installer par mon concessionnaire une alarme sur la ROUGE.

Tecno Globe 2005.
(C'est tech. Tecno Globe qui se déplace pour l'installation)

Je me rend compte en arrivant chez moi :

- Qu'aucun voyant de fonctionnement ne me signale la mise en service de l'alarme.
- Pas d'activation des clignotants quant j'appuie sur le bouton de la télécommande.

Avez vous une alarme Question 
Si OUI la quelle Question 
Des problèmes Question

Si il ne fait pas trop froid je retourne chez le concessionnaire aujourd'hui.

@+ bonne route à tous

MotoGraphe

Nombre de messages : 172
Age : 63
Localisation : Romans sur Isère
Moto : F 800 Gs Adv.
Département : Drome 26
Date d'inscription : 01/04/2012

http://www.michauphotos.fr

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par PhilippeG le Sam 23 Nov 2013, 10:27 am

Alarme d'origine BMW pour moi. Cligno à la mise en route et led au tableau de bord. La led clignote plus rapidement si un évènement a eu lieu. Jamais de problème jusqu'à présent (modèle 2008).

PhilippeG

Nombre de messages : 474
Age : 49
Localisation : Chartres 28
Moto : Blanche 2014
Département : Eure et Loire
Date d'inscription : 25/09/2009

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par Quasimoto le Sam 23 Nov 2013, 12:42 pm

Pendant la démo de cette alarme, il se passait quoi ?

Quasimoto

Nombre de messages : 2677
Age : 60
Localisation : N46 10.325 W0 21.110 sud de Niort
Moto : Africa Twin CRF1000L DCT 2016
Département : Deux-Sévres
Date d'inscription : 16/07/2009

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par Ritchie le Sam 23 Nov 2013, 1:37 pm

PhilippeG a écrit:Alarme d'origine BMW pour moi. Cligno à la mise en route et led au tableau de bord. La led clignote plus rapidement si un évènement a eu lieu. Jamais de problème jusqu'à présent (modèle 2008).
Pareil pour ma gazelle, alarme d'origine et pas de soucis.

Ritchie

Nombre de messages : 2984
Age : 55
Localisation : Au fond du Puy de Dôme
Moto : 800 GS blanche
Département : Bien vert
Date d'inscription : 02/10/2011

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par MotoGraphe le Sam 23 Nov 2013, 2:34 pm

Résolu !

le problème est que j'ai récupéré ma moto vendredi soir avant la fermeture de la concession,et que toute l'équipe était pressé de rentrer vu le mélange pluie neige qui tombait.

Les explications ont été très rapides.
Pas de démo réelle

j'ai profité de ce petit temps frisquet pour retourner à Valence.

En fait la led d'affichage est sous la selle, en cas de besoin.

Juste les BIP lors de la mise en service et lors de l'arrêt.

L'alarme est invisible pour le passant ( qui passe ).

L'alarme BMW ne serait pas SRA aux dires du boss de la concession, d'ou l'installation d'une TG 2005

Voila ! tout est dit.

Ah non, j'adore la protection de cette Adventure ( pluie & froid )

@+ MotoGraphe

MotoGraphe

Nombre de messages : 172
Age : 63
Localisation : Romans sur Isère
Moto : F 800 Gs Adv.
Département : Drome 26
Date d'inscription : 01/04/2012

http://www.michauphotos.fr

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par MotoGraphe le Sam 23 Nov 2013, 2:38 pm

Le problème est que j'ai récupéré ma moto vendredi soir avant la fermeture de la concession,et que toute l'équipe était pressée de rentrer vu le mélange pluie neige qui tombait.

MotoGraphe

Nombre de messages : 172
Age : 63
Localisation : Romans sur Isère
Moto : F 800 Gs Adv.
Département : Drome 26
Date d'inscription : 01/04/2012

http://www.michauphotos.fr

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par DT125 le Sam 23 Nov 2013, 7:24 pm

Voilà déjà une petite doc :
http://www.tecnoglobe.com/documentations/Notice%20TG2005-2%20(sans%20cablage).pdf

Pour ma part, alarme BMW

DT125

Nombre de messages : 735
Age : 104
Localisation : France
Moto : F800GriSe
Département : France
Date d'inscription : 20/02/2011

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par dalx13 le Sam 23 Nov 2013, 10:17 pm

Petite question: combien de temps pour l'installation??

dalx13

Nombre de messages : 180
Age : 42
Localisation : marseille
Moto : F800GS
Département : Bouches du rhône
Date d'inscription : 23/11/2013

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par MotoGraphe le Dim 24 Nov 2013, 5:38 am

J'ai laissé ma mob le mardi soir pour la récupérer le lendemain soir, enfin le sur-lendemain car le lendemain matin il neigeait et j'ai préféré ne pas prendre le F 800 R de courtoisie pour aller travailler.

Je n'ai donc pas de précision sur le temps passé.

MotoGraphe

Nombre de messages : 172
Age : 63
Localisation : Romans sur Isère
Moto : F 800 Gs Adv.
Département : Drome 26
Date d'inscription : 01/04/2012

http://www.michauphotos.fr

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par tacaud22 le Dim 24 Nov 2013, 6:30 am

DT125 a écrit:Voilà déjà une petite doc :
http://www.tecnoglobe.com/documentations/Notice%20TG2005-2%20(sans%20cablage).pdf

Pour ma part, alarme BMW
En ce qui concerne l'alarme BMW, je ne suis pas certain qu'elle soit homologuée auprès des assurances.
En tout cas, elle ne l'est pas sur ma 1200GS. (2007, mais cela a peut-être changé depuis).

tacaud22

Nombre de messages : 419
Age : 68
Localisation : Bretagne
Moto : 700GS
Département : Cotes d'Armor
Date d'inscription : 11/11/2013

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par ludo51 le Dim 24 Nov 2013, 8:02 am

Tu devrais avoir une facture sur laquelle c'est indiqué (soit en VT , soit en temps réel...) ?

ludo51

Nombre de messages : 1603
Age : 61
Localisation : Reims
Moto : BMW R1200R LC 2015 + Moto Guzzi V11 Sport 2000 + Kawasaki 200 KDX 1995 + Suzuki 250 GT 1973
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par 13enV le Dim 24 Nov 2013, 9:05 am

Pour ma F comme pour ma R : alarme BM donc mêmes commentaires que précédemment.

Les alarmes BM ne sont pas agréées par les assurances en France mais elles font l'affaire en Allemagne - agrément TÜV......

13enV

Nombre de messages : 668
Age : 64
Localisation : Provence
Moto : BMW R1200 GSA DOHC 2013
Département : Bouches-du-Rhône
Date d'inscription : 01/05/2010

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par GP26 le Lun 25 Nov 2013, 4:30 pm

J'ai moi aussi une alarme BMW en option d'usine, RAS sur son fonctionnement.
GP26

GP26

Nombre de messages : 250
Age : 59
Localisation : Drôme
Moto : F 800 GSA
Département : Drôme
Date d'inscription : 16/04/2013

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par toto07 le Lun 25 Nov 2013, 8:14 pm

Ah ce sujet m'intéresse fortement.
J'en profite pour poser ma question. Sur ma F800GS de 2012 j'ai une alarme d'origine BMW. Seuelement je ne sais pas comment elle marche.
J'appuie une fois ça l'active en allumant les cligno et la led se met à clignoter.
J'appuie une seconde fois et ça fait la même chose avec 3 BIP sonores en plus. (Led toujours clignotante)
Seulement j'ai beau taper sur la selle ou débéquiller la moto, rien ne se passe.
Est-ce Normal?
J'ai remarqué un autre truc bizarre . J'arrive à activer l'alarme quelques minutes après avoir coupé le moteur, mais je n'arrive pas à l'activer si la moto est au repos depuis plusieurs heure. ( il faut remettre un coup de contact et couper pour pouvoir activer l'alarme )

Merci de vos lumières

toto07

Nombre de messages : 64
Age : 31
Localisation : Ardèche
Moto : f800gs trophy
Département : 07
Date d'inscription : 27/10/2013

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par ludo51 le Lun 25 Nov 2013, 9:48 pm

Commence par potasser et mettre en pratique le manuel et tu verras , cela te semblera moins abscons.....Wink 

http://chtite.bourrin.free.fr/F800GS/bmw%20alarm.pdf


Dernière édition par ludo51 le Mar 26 Nov 2013, 8:00 am, édité 1 fois

ludo51

Nombre de messages : 1603
Age : 61
Localisation : Reims
Moto : BMW R1200R LC 2015 + Moto Guzzi V11 Sport 2000 + Kawasaki 200 KDX 1995 + Suzuki 250 GT 1973
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par Bru64 le Lun 25 Nov 2013, 11:54 pm

+1 pour la notice à étudier... Tout y est expliqué.

Cliquer deux fois => 3 bip = alarme en fonction mais détecteur de mouvement désactivé.
Le récepteur de télécommande dans l'alarme se met en veille au bout d'1 heure (pour économiser la batterie de la moto), donc obligé de passer par le contact.
Si l'alarme est en fonction, 1 coup de contact pour la désactiver.
Si elle est hors fonction, 1 coup de contact pour réactiver le récepteur de télécommande.

C'est une logique bizarre et pas très fonctionnelle (germanique ?), mais on s'y fait. Smile

Bru64

Nombre de messages : 383
Age : 62
Localisation : Anglet
Moto : F800GS
Département : Pyrénées Atlantiques
Date d'inscription : 06/08/2011

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par toto07 le Jeu 28 Nov 2013, 8:08 pm

Merci de votre aide.
En effet avec la notice c'est plus claire:D Very Happy Very Happy 

toto07

Nombre de messages : 64
Age : 31
Localisation : Ardèche
Moto : f800gs trophy
Département : 07
Date d'inscription : 27/10/2013

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par PhilippeG le Jeu 28 Nov 2013, 10:22 pm

Bru64 a écrit:Cliquer deux fois => 3 bip = alarme en fonction mais détecteur de mouvement désactivé.
Mon concessionnaire appelle ça le mode remorque: moto sur remorque; cela permet de rouler et de s'arrêter sur les aires d'autoroute sans que l'alarme gueule tout en gardant la moto sous alarme donc circuit coupé.

PhilippeG

Nombre de messages : 474
Age : 49
Localisation : Chartres 28
Moto : Blanche 2014
Département : Eure et Loire
Date d'inscription : 25/09/2009

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par romain le Lun 03 Mar 2014, 4:08 pm

Hello les moustachus lol
Cette semaine on a essayé de me voler ma moto ! Neman cassé !
Est-il possible de monter une alarme bmw ? A votre avis est-ce que le montage sera aussi bien que celui usine ? J'en ai marre que des mecs prennent ma moto pour un banc publique !
Ca me gonfle !!

romain

Nombre de messages : 227
Age : 41
Localisation : orléans
Moto : F800GS
Département : 45
Date d'inscription : 21/03/2010

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par tacaud22 le Lun 03 Mar 2014, 4:20 pm

romain a écrit:Hello les moustachus lol
Cette semaine on a essayé de me voler ma moto ! Neman cassé !
Est-il possible de monter une alarme bmw ? A votre avis est-ce que le montage sera aussi bien que celui usine ? J'en ai marre que des mecs prennent ma moto pour un banc publique !
Ca me gonfle !!
 Oui, il est possible de faire monter une alarme BMW* après achat, et elle sera aussi bien montée qu'en usine.
Par contre comme je l'ai pianoté avant, l'alarme BMW n'est pas, en France, reconnue par les assurances.
Donc, cela vaut peut-être le coup de faire monter une Technoglobe, ou autre, comme l'a fait celui qui a ouvert ce sujet.

tacaud22

Nombre de messages : 419
Age : 68
Localisation : Bretagne
Moto : 700GS
Département : Cotes d'Armor
Date d'inscription : 11/11/2013

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par romain le Lun 03 Mar 2014, 6:35 pm

Ok merci. Je prefere du bmw car les alarmes qui fonctionne mal j'ai dejà donné!

romain

Nombre de messages : 227
Age : 41
Localisation : orléans
Moto : F800GS
Département : 45
Date d'inscription : 21/03/2010

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par doudou le Lun 03 Mar 2014, 8:06 pm

J'avais la Technoglobe 2005 sur ma précédente bécane : aucun problème à déplorer.
En option j'avais pris le récepteur, à garder sur soi pour être prévenu en cas de tentative de vol;
ce qui a servi à son nouveau propriétaire : grâce au beeper il a pu arriver à temps, on tentait de lui voler sa Street R à Marseille.

pas de beeper pour l'alarme Bmw, dommage. En même temps je suis plus tranquille avec une 650GS qu'une Triumph au niveau attrait pour les voleurs Razz 

doudou

Nombre de messages : 177
Age : 46
Localisation : 26
Moto : F650GS bi
Département : Drôme
Date d'inscription : 05/02/2012

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par romain le Lun 03 Mar 2014, 8:42 pm

Ok je vais regarder techglobe auusi alors

romain

Nombre de messages : 227
Age : 41
Localisation : orléans
Moto : F800GS
Département : 45
Date d'inscription : 21/03/2010

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par PhilippeG le Dim 22 Fév 2015, 7:09 pm

Bonsoir,
je ravive ce fil.
Quelqu’un a-t-il transféré une alarme BMW d’une 800GS pré-2012 sur une autre 800 post-2012 ?
Normalement, l’installation d’une alarme BMW neuve en post équipement doit ètre faite par le concessionaire. Tous les faisceaux sont déjà installés. Juste installation du support puis activation par passage à la valise.
Je ne vois donc pas de problème a priori. Un avis?

PhilippeG

Nombre de messages : 474
Age : 49
Localisation : Chartres 28
Moto : Blanche 2014
Département : Eure et Loire
Date d'inscription : 25/09/2009

Revenir en haut Aller en bas

Re: ALARME !!!!

Message par Contenu sponsorisé Aujourd'hui à 12:10 am


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum