FORUM BMW F800GS, F700GS & F650GS Twin
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[Resolu] Problème de charge

Aller en bas

[Resolu] Problème de charge Empty [Resolu] Problème de charge

Message par Jean83 le Mer 22 Juil 2020, 4:31 pm

Bonjour,

J’espère être dans la bonne section, j’ai hésité avec accessoires.
Je viens de demander à ma femme de mettre en charge la moto pour la balade de ce week-end car ça fait 2 semaine qu’elle n’a pas tournée et que j’ai un tracer GPS qui pompe la batterie.

Soucis, en branchant le chargeur officiel BMW sur la petite prise accessoire comme d’habitude, un message d’erreur apparaît comme quoi il y a inversion de polarité ou un court-circuit ...
Cela peut il est dû au fait que la batterie soit à plat ?
Il s’agit d’une batterie lithium et mon chargeur est bien règle en mode lithium.

Merci de votre aide.


Dernière édition par Jean83 le Ven 24 Juil 2020, 2:25 pm, édité 1 fois
Jean83
Jean83

Nombre de messages : 179
Age : 39
Localisation : Brignoles
Moto : F800GS de 2008
Département : VAR
Date d'inscription : 09/11/2019

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par Xantios le Mer 22 Juil 2020, 6:00 pm

Si tu mets le contact il se passe quoi? Tu as un peu de jus? Le démarreur tourne un peu?

Je sais que certains chargeurs ne rechargent les batteries que si elles ont un minimum de jus, du style 10 ou 20%, mais pour le chargeur BMW, je ne sais pas.
As tu un chargeur de batterie voiture pour la charger? La batterie est très vite démonté ....
Ou essayer de la démarrer avec des câbles ....
Xantios
Xantios

Nombre de messages : 352
Age : 51
Localisation : près de Toulouse
Moto : f800gs
Département : Haute Garonne
Date d'inscription : 23/06/2014

https://one-world-to-discover.com/

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par Jean83 le Mer 22 Juil 2020, 9:35 pm

Je ne lui ai pas demandé de mettre le contact.
Je verrais en rentrant de déplacement vendredi, et au pire je mettrais la batterie sur pince livrées avec le chargeur officiel.
J’espère que tout ira bien; au pire je ferais jouer la garantie, la batterie n’a même pas 6 mois
Jean83
Jean83

Nombre de messages : 179
Age : 39
Localisation : Brignoles
Moto : F800GS de 2008
Département : VAR
Date d'inscription : 09/11/2019

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par PLA le Jeu 23 Juil 2020, 7:40 pm

Jean83 a écrit:Bonjour,
ça fait 2 semaines qu’elle n’a pas tournée et que j’ai un tracer GPS qui pompe la batterie.
... Il s’agit d’une batterie lithium ...

Une batterie au Lithium qui passe sous un certain seuil de tension (à cause d'un traceur GPS au pour un autre raison de consommation faible mais sur le le long terme) n'est plus capable de "reprendre" de la charge .
C'est du aux processus chimiques des batteries au Lithium, c'est comme ça, on n'y peut rien. Je serais même surpris que la garantie fonctionne.

Mais il y a un "truc". C’est loin de marcher à tous les coups, mais ça vaut le coup d'essayer :
- Vérifie que la tension aux bornes de la batterie est bien faible (du genre 7 ou 8V)
- Met la batterie au congélateur, environ une nuit.
- Sort la batterie du congélateur, laisse là remonter en température environ 30 minutes (à température ambiante).
- Raccorde la batterie à ton chargeur "spécial batterie au lithium" et procède à une charge complète (durée selon la notice de la batterie)
Si tu as de la chance la batterie va "prendre" la charge.
La raison, c'est "chimique" : au moment du réchauffement, les éléments de la batterie libèrent quelques précieux Volts (avec très peu d’intensité associée) mais dans pas mal de cas ça suffit pour remonter au niveau de tension fatidique et cela permet de ranimer la batterie.

C'est une des joyeusetés des batteries au lithium.

A l'avenir, évite de laisser brancher quoi que ce soit sur une batterie au Lithium en attente. Idéalement, sur les longues périodes d'inactivité, il faudrait même débrancher une des bornes de la batterie.
Merci de ton retour, positif ou négatif.


Dernière édition par PLA le Sam 25 Juil 2020, 5:59 am, édité 1 fois
PLA
PLA

Nombre de messages : 525
Age : 60
Localisation : Barby en Savoie
Moto : Aprilia Caponord ETV 1000 de 2005 noire
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par Jean83 le Jeu 23 Juil 2020, 8:11 pm

Alors là merci pour ces explications scientifiques très précises.
Je teste ça dès demain.
Jean83
Jean83

Nombre de messages : 179
Age : 39
Localisation : Brignoles
Moto : F800GS de 2008
Département : VAR
Date d'inscription : 09/11/2019

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par Jean83 le Ven 24 Juil 2020, 8:44 am

Bon, le verdict :
Batterie à plat complètement, clef dans le contact rien ne se passe. Prise de tension aux bornes avec mon fidèle multimètre 2.55V
Je branche les pinces fournies avé le chargeur officiel, et là il m’annonce batterie complètement vide. Intelligent le petit.
Il me demande si je veux charger, je clic sur OK, et c’est parti, ça charge \o/
Merci à vous
Jean83
Jean83

Nombre de messages : 179
Age : 39
Localisation : Brignoles
Moto : F800GS de 2008
Département : VAR
Date d'inscription : 09/11/2019

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par burt74 le Ven 24 Juil 2020, 11:45 am

Sans rien de banché, la mienne a déjà tenue 1 mois sans soucie au démarrage, c'est une 6AH réel.
15 jours ca laisse peu de marge, il faut couper ton tracer gps Jean83, autrement tu vas encore te faire avoir.

burt74

Nombre de messages : 2640
Age : 40
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par PLA le Ven 24 Juil 2020, 11:53 am

Jean83 a écrit:Bon, le verdict :
Batterie à plat complètement, clef dans le contact rien ne se passe. Prise de tension aux bornes avec mon fidèle multimètre 2.55V
Je branche les pinces fournies avé le chargeur officiel, et là il m’annonce batterie complètement vide. Intelligent le petit.
Il me demande si je veux charger, je clic sur OK, et c’est parti, ça charge \o/
Merci à vous
Donc, sans passage au congélateur ?
PLA
PLA

Nombre de messages : 525
Age : 60
Localisation : Barby en Savoie
Moto : Aprilia Caponord ETV 1000 de 2005 noire
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par Jean83 le Ven 24 Juil 2020, 1:12 pm

@PLA: C’est ça, san spas sage au congélateur, le chargeur BM fait du bon boulot.

@burt74: oui clairement, il s’agit de Georide, le modèle v1 qui est con u pour ce soucis; c’est ma faute aussi j’aurais dû la mettre en maintien de charge.

Pour info, y’a eu des péripéties de charge. J’ai eu 2 fois des erreurs de charge, obligé de débrancher/rebrancher et ça chargeait très très très doucement ...
Quand GR est apparu en ligne, j’étais content, mais 2 minutes plus tard encore une erreur. Du coup je l’ai débranché carrément et la, la batterie s’est mise à charger plus rapidement, le voltage montait plus vite, mais toujours intelligemment avec une faible intensité, et 1h plus tard j’en suis à 45% de charge pour une intensité de 2,5A.
Jean83
Jean83

Nombre de messages : 179
Age : 39
Localisation : Brignoles
Moto : F800GS de 2008
Département : VAR
Date d'inscription : 09/11/2019

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par Jean83 le Ven 24 Juil 2020, 2:25 pm

Bon ben batterie chargée, la moto démarre. Me reste plus qu’à charger mon petit laptop pour régler l’heure et la date de ma belle et tout sera rentré dans l’ordre ...
Merci de votre aide
Jean83
Jean83

Nombre de messages : 179
Age : 39
Localisation : Brignoles
Moto : F800GS de 2008
Département : VAR
Date d'inscription : 09/11/2019

Revenir en haut Aller en bas

[Resolu] Problème de charge Empty Re: [Resolu] Problème de charge

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum