Indicateur vitesse engagée !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Indicateur vitesse engagée !

Message par Iff le Sam 08 Oct 2016, 6:40 pm

Hello !

Est-ce que vous avez déjà rencontré un problème avec l'affichage des vitesse engagées et la vitesse engagée réellement ? Pour faire simple ils ne sont plus synchro et c'est pas tout le temps !!
Merci pour vos retour.
Iff

Iff

Nombre de messages : 16
Age : 58
Localisation : 62500
Moto : BMW F 800 GS
Département : Pas de Calais
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Indicateur vitesse engagée !

Message par Bru64 le Dim 09 Oct 2016, 12:32 am

Le capteur est un potentiomètre qui transmet l'information à l'ODB: il peut y avoir un défaut de ce côté.
Vérifier éventuellement le connecteur de ce capteur sur le faisceau.
Sinon, il y a fort à craindre que tu sois obligé de passer par la valise chez le concess... Neutral
avatar
Bru64

Nombre de messages : 395
Age : 63
Localisation : Anglet
Moto : ex-F800GS; CRF1000L
Département : Pyrénées Atlantiques
Date d'inscription : 06/08/2011

Revenir en haut Aller en bas

Re: Indicateur vitesse engagée !

Message par Iff le Dim 09 Oct 2016, 6:34 am

Salut Bru64,

Merci pour le retour, je regarde çà de plus près et de ce côté là !!
@ +

Iff

Nombre de messages : 16
Age : 58
Localisation : 62500
Moto : BMW F 800 GS
Département : Pas de Calais
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Indicateur vitesse engagée !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum