Indicateur vitesse engagée !

Aller en bas

Indicateur vitesse engagée !

Message par Iff le Sam Oct 08 2016, 20:40

Hello !

Est-ce que vous avez déjà rencontré un problème avec l'affichage des vitesse engagées et la vitesse engagée réellement ? Pour faire simple ils ne sont plus synchro et c'est pas tout le temps !!
Merci pour vos retour.
Iff

Iff

Nombre de messages : 16
Age : 59
Localisation : 62500
Moto : BMW F 800 GS
Département : Pas de Calais
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Indicateur vitesse engagée !

Message par Bru64 le Dim Oct 09 2016, 02:32

Le capteur est un potentiomètre qui transmet l'information à l'ODB: il peut y avoir un défaut de ce côté.
Vérifier éventuellement le connecteur de ce capteur sur le faisceau.
Sinon, il y a fort à craindre que tu sois obligé de passer par la valise chez le concess... Neutral
avatar
Bru64

Nombre de messages : 400
Age : 64
Localisation : Anglet
Moto : ex-F800GS; CRF1000L
Département : Pyrénées Atlantiques
Date d'inscription : 06/08/2011

Revenir en haut Aller en bas

Re: Indicateur vitesse engagée !

Message par Iff le Dim Oct 09 2016, 08:34

Salut Bru64,

Merci pour le retour, je regarde çà de plus près et de ce côté là !!
@ +

Iff

Nombre de messages : 16
Age : 59
Localisation : 62500
Moto : BMW F 800 GS
Département : Pas de Calais
Date d'inscription : 10/05/2015

Revenir en haut Aller en bas

Re: Indicateur vitesse engagée !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum