question a 2 balles

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

question a 2 balles

Message par schmilblick94 le Jeu 15 Sep 2016, 7:13 pm

Bonsoir à tous et toutes ( j'espère qu'il y a de charmantes motardes) ...
ce soir je suis vraisemblablement tombé en rade de batterie ( sceptique ...mais en une journée elle m'a montré un signe de faiblesse et après ...keud....) j'ai lu sur mon tableau de bord
un triangle avec un point d'exclamation sur l'écran digital et la mention EWS comme je n'ai pas le manuel qu'est ce que c'et que ça ? cékoidon....was ist das ....redemarée en poussette elle tenait pas le ralenti .....j'ai poussé une borne.....et elle a fini par repartir de nouveau en poussette le temps de trouver une descente .... roulé correctement juste de quoi rentré a la maison (ouf ) et ensuite
un fois arrivé ....la batterie ne lance plus le démarreur ce qui est a priori nomal ....mais ce qui m'a interpellé c'est le nombre de fois ou les aiguilles ont fait l'essuie glace en faisant un check...et ce fameux EWS....si quelqu'un a une idée en plus de me dire de changer la batterie ( je vais tenté de la recharger avant de la changer peut être)
Merci d'avance....
avatar
schmilblick94

Nombre de messages : 33
Age : 48
Localisation : alfortville
Moto : F800GS
Département : Val de Marne
Date d'inscription : 25/10/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par juliob2 le Jeu 15 Sep 2016, 7:18 pm

rien de plus que la batterie .. ou peut être l'alternateur ...
Dans un premier temps tu devrais la changer et voir si le phénomène se reproduit.... ou alors contrôler la charge de la batterie moteur allumé.


Dernière édition par juliob2 le Jeu 15 Sep 2016, 7:31 pm, édité 1 fois

_________________
Vous me retrouvez ici et là ...
[Mes Vidéos]/[Archives des randos]
avatar
juliob2
Moderateur
Moderateur

Nombre de messages : 2215
Age : 32
Localisation : Perpignan
Moto : F 800 GS, 250 WRF & 125 TY
Département : 66
Date d'inscription : 01/01/2010

http://giraglia.no-ip.info/~800gs/photo

Revenir en haut Aller en bas

Re: question a 2 balles

Message par schmilblick94 le Jeu 15 Sep 2016, 7:27 pm

Merci , c'est ce que je pense faire dès qu'il fera jour ...:-) merci pour ta réponse julioB2
avatar
schmilblick94

Nombre de messages : 33
Age : 48
Localisation : alfortville
Moto : F800GS
Département : Val de Marne
Date d'inscription : 25/10/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par Math06 le Jeu 15 Sep 2016, 9:33 pm

Tu recharges ta batterie et comme dire ci dessus test circuit de charge.
Ne change pas tout de suite la batterie, si c est le régulateur qui est mort tu risque de flinguer la neuve
avatar
Math06

Nombre de messages : 475
Age : 47
Localisation : 06320
Moto : F800GS 2012 / KTM 950 SM 2007
Département : Alpes Maritimes
Date d'inscription : 11/11/2015

Revenir en haut Aller en bas

Re: question a 2 balles

Message par burt74 le Ven 16 Sep 2016, 3:50 am

une fois chargé ( fait un démarrage pour voir) , puis vérifie quelle tiens bien la charge, laisse la une bonne journée débranché de la moto, et test a nouveau le lendemain ou 2-3 jours après.
Sur ma mob, j'ai du lui faire 2 recharges ( espacé de 15 jours environ), depuis aucun signe de faiblesse batterie ( batterie de 2012 je précise).
J'ai eu dernièrement une batterie voiture qui ne tenais plus la charge, au début ca tenais 15j sans démarrage, puis 1 semaine, puis 2h a peine a la fin, la batterie est passé en garantie au final, elle avait presque 3 ans.

burt74

Nombre de messages : 2257
Age : 37
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

Re: question a 2 balles

Message par Bano07 le Ven 16 Sep 2016, 5:35 am

Bonjour,
Pour tester la batterie je me suis servi de ça Test état de batterie https://youtu.be/cy2rYDo5iL8 sur ma 1200gs. Simple et efficace. Je croyais ma batterie foutue mais j'avais simplement une fuite à cause d'un branchement d'une prise USB direct sur batterie depuis j'ai mis un inter sur le plus de le prise USB. Pour ta panne, tout dépend de l'âge de la batterie, l'utilisation extrême, fuite de courant, alternateur en mauvais état, régulateur. J'espère que dans ton cas ce n'est qu'un problème de batterie donc la 1ère chose à faire vérifier la batterie.
Bonne chance
Bano plus motard que motarde Very Happy
avatar
Bano07

Nombre de messages : 142
Age : 63
Localisation : Etables 07300 Villefort 48800
Moto : r 45, r 1200 gs et f 650gs moteur 800 de Madame
Département : Accueil motard possible uniquement en Ardèche dans la mesure de la disponibilité. Sur la Lozère c'est trop petit et dans le Bourg
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par 13enV le Ven 16 Sep 2016, 6:36 am

schmilblick94 a écrit:..................
un triangle avec un point d'exclamation sur l'écran digital et la mention EWS comme je n'ai pas le manuel qu'est ce que c'et que ça ? cékoidon....was ist das .......
Pour répondre à ce qui précède, extrait du livret de bord d'une 1200GS mais ça doit s'appliquer à ton cas
-----
L'EWS c'est l'antidémarrage électronique chez BM.
L'électronique de la moto détermine par le biais d'une antenne circulaire dans la serrure de contact les données enregistrées dans la clé de contact. Ce n'est que lorsque la clé a été reconnu comme étant "autorisée" que le boitier électronique du moteur autorise le démarrage.
------

On ne sait jamais, essaye avec la deuxième clé ou la clé de secours (plastique noire).
avatar
13enV

Nombre de messages : 686
Age : 65
Localisation : Provence
Moto : BMW R1200 GSA DOHC 2013
Département : Bouches-du-Rhône
Date d'inscription : 01/05/2010

Revenir en haut Aller en bas

Re: question a 2 balles

Message par sisiph87 le Ven 16 Sep 2016, 3:58 pm

J'ai eu le même message lors de mon problème d'alternateur. D'après le meccano, quand la batterie est très faible, l'électronique ne suit plus et le message de défaut d'antidémarrage peut s'afficher.
Un conseil, avant de changer de batterie, teste la tension à la sortie de l'alternateur.
Pour info, Bmw a pris en charge le remplacement de ce dernier sur ma 800 hors garantie

sisiph87

Nombre de messages : 22
Age : 41
Localisation : Couzeix
Moto : f800gs 2013
Département : 87
Date d'inscription : 22/09/2015

Revenir en haut Aller en bas

Re: question a 2 balles

Message par faron le Sam 17 Sep 2016, 3:17 am

A vérifier en priorité
tu te mets au point mort à 300 Trs/mn
tu teste la baraterie , elle doit être à 13.8/14.2 v
si ce n'est pas le cas
teste ton stator, c'est l'un des points faible de ce moteur
http://f800-bmw.1fr1.net/t3955-resolu-pb-batterie-et-c-est-le-stator
avatar
faron

Nombre de messages : 591
Age : 63
Localisation : Toulon
Moto : F 800 GS 2013 La Princesse des Alpes
Département : 83 VAR
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: question a 2 balles

Message par schmilblick94 le Sam 17 Sep 2016, 2:00 pm

Bon ben voila la batterie à été rechargée...mais à plus de 3000 trs j'ai à peine 12,7v 12,8 v...alors ça ne charge pas ...pfffffff c'est ce que je craignais merci pour vos lumières je vais devoir regarder le régulateur et l'alternateur... je suis à deux doigts de la révision des 60 000 km ...une petite fuite d'huile du reniflar de pompe à eau ....les discs avants qui font clac clac clac....
le phare avant tout pourri ... ça commence à faire !!!!
avatar
schmilblick94

Nombre de messages : 33
Age : 48
Localisation : alfortville
Moto : F800GS
Département : Val de Marne
Date d'inscription : 25/10/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par maxouautrans le Sam 17 Sep 2016, 2:51 pm

Je connais encore très mal les caractéristiques de ma GS.
Mais pour moi le débit (12,7 V) que tu annonces à 3000 tr/mn est normal, vu que sur nos mob, les phares s'allument automatiquement.

Refait ton essaie à 5500 tr/mn.
Je te parie une mousse que tu passes les 13V, voir les 14V

maxouautrans

Nombre de messages : 234
Age : 60
Localisation : Vercors/Maurienne
Moto : Africa twin RD04/BMW F800GS
Département : Maurienne / Vercors
Date d'inscription : 24/02/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par Jean FIORETTI le Sam 17 Sep 2016, 7:59 pm

maxouautrans a écrit:Je connais encore très mal les caractéristiques de ma GS.
Mais pour moi le débit (12,7 V) que tu annonces à 3000 tr/mn est normal, vu que sur nos mob, les phares s'allument automatiquement.

Refait ton essaie à 5500 tr/mn.
Je te parie une mousse que tu passes les 13V, voir les 14V

Que ce soit sur nos GS ou sur tout autre engins pour qu'une batterie puisse se recharger il faut que l'alternateur fournisse une tension nettement supérieure a la tension nominale de la batterie dans le cas d'une batterie de 12 volts il faut moins 13,2 -13,4 Volts au mini et un max de 14,5 volts

Jean FIORETTI

Nombre de messages : 537
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: question a 2 balles

Message par trailman le Sam 17 Sep 2016, 9:09 pm

Jean FIORETTI a écrit:
maxouautrans a écrit:Je connais encore très mal les caractéristiques de ma GS.
Mais pour moi le débit (12,7 V) que tu annonces à 3000 tr/mn est normal, vu que sur nos mob, les phares s'allument automatiquement.

Refait ton essaie à 5500 tr/mn.
Je te parie une mousse que tu passes les 13V, voir les 14V


Que ce soit sur nos GS ou sur tout autre engins pour qu'une batterie  puisse se recharger il faut que l'alternateur fournisse une tension nettement supérieure a la tension nominale de la batterie dans le cas d'une batterie de 12 volts il faut moins 13,2 -13,4 Volts au mini et un max de 14,5 volts

+100000
tu peux direct t'acheter un stator et le joint de carter droit ....ton stator est mort et sur les trois phases tu peux tester tu dois en avoir une de morte...
allez le lien pour un stator de qualité à pas cher...STATOR ELECTROSPORT

Car Bmw risque soit de prendre en garantie soit de proposer de changer à tes frais stator et régulateur ....pour plus 700€
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: question a 2 balles

Message par Math06 le Sam 17 Sep 2016, 11:29 pm

Alors moi je tenterais pour être sur que c est bien le stator.
Tu dois avoir au moins 60v entrée chaque phase.
Ensuite pour un chgt, alterfrance fait des kit stator plus régulateur..
Bonne bricole
avatar
Math06

Nombre de messages : 475
Age : 47
Localisation : 06320
Moto : F800GS 2012 / KTM 950 SM 2007
Département : Alpes Maritimes
Date d'inscription : 11/11/2015

Revenir en haut Aller en bas

Re: question a 2 balles

Message par maxouautrans le Dim 18 Sep 2016, 7:59 am

Jean FIORETTI a écrit:
maxouautrans a écrit:Je connais encore très mal les caractéristiques de ma GS.
Mais pour moi le débit (12,7 V) que tu annonces à 3000 tr/mn est normal, vu que sur nos mob, les phares s'allument automatiquement.

Refait ton essaie à 5500 tr/mn.
Je te parie une mousse que tu passes les 13V, voir les 14V

Que ce soit sur nos GS ou sur tout autre engins pour qu'une batterie  puisse se recharger il faut que l'alternateur fournisse une tension nettement supérieure a la tension nominale de la batterie dans le cas d'une batterie de 12 volts il faut moins 13,2 -13,4 Volts au mini et un max de 14,5 volts

Je suis tout à fait d'accord.
C'est pour cela que je lui conseille de refaire son essai à 5000 tr/mn (son test à 3000 tr/mn n'a aucune valeur).
Il s'agit de savoir si à haut régime son alternateur débite les 14.7 V. Si ce n'est pas le cas, sa batterie ne se rechargera jamais en roulant.
Je rajouterai que s'il dépasse cette tension, son régulateur est bon à changer (ce qui peut aussi être une cause de batterie out).

maxouautrans

Nombre de messages : 234
Age : 60
Localisation : Vercors/Maurienne
Moto : Africa twin RD04/BMW F800GS
Département : Maurienne / Vercors
Date d'inscription : 24/02/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par trailman le Dim 18 Sep 2016, 9:22 am

maxouautrans a écrit:
Jean FIORETTI a écrit:
maxouautrans a écrit:Je connais encore très mal les caractéristiques de ma GS.
Mais pour moi le débit (12,7 V) que tu annonces à 3000 tr/mn est normal, vu que sur nos mob, les phares s'allument automatiquement.

Refait ton essaie à 5500 tr/mn.
Je te parie une mousse que tu passes les 13V, voir les 14V

Que ce soit sur nos GS ou sur tout autre engins pour qu'une batterie  puisse se recharger il faut que l'alternateur fournisse une tension nettement supérieure a la tension nominale de la batterie dans le cas d'une batterie de 12 volts il faut moins 13,2 -13,4 Volts au mini et un max de 14,5 volts

Je suis tout à fait d'accord.
C'est pour cela que je lui conseille de refaire son essai à 5000 tr/mn (son test à 3000 tr/mn n'a aucune valeur).
Il s'agit de savoir si à haut régime son alternateur débite les 14.7 V. Si ce n'est pas le cas, sa batterie ne se rechargera jamais en roulant.
Je rajouterai que s'il dépasse cette tension, son régulateur est bon à changer (ce qui peut aussi être une cause de batterie out).

je pense qu'au contraire c'est au ralenti que tu vois le problème de façon nette
Avec mon voltmètre, branché en continu, le matin en démarrant , je n'avais que 12,6 au lieu 13,8.
Là, j'ai de suite compris , vu qu'on était dans la pampa en bivouac, pas le choix , je roule pour voir et je suis donc les copains sur le tracé prévu.
Au bout de deux heures de roulage,j'ai constaté lors des descentes techniques en TT où je descendais au frein moteur que la tension est descendue de façon caractéristique...10,8 10,9 alors que sur la route au retour , elle remontait au dessus de 13V quand je maintenais un régime moteur suffisant.
En clair cela peut tenir un certain temps si tu roules à bon régime et que tu ne t'arrêtes pas souvent....mais tu finiras par tomber en rade tout de même !!!!
Avec en plus une batterie  bien déchargée ...pas sûr qu'elle apprécie, enfin pour les batterie lithium , comme la mienne , c'est à éviter.
Ensuite tu arrives à un kilométrage où beaucoup ont eu ce problème....
Sur Advrider sur un sondage, je fus longtemps le seul à avoir passer les 100000km sans avoir changer la stator une seule fois .  king
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: question a 2 balles

Message par maxouautrans le Dim 18 Sep 2016, 1:38 pm

trailman a écrit:

Au bout de deux heures de roulage,j'ai constaté lors des descentes techniques en TT où je descendais au frein moteur que la tension est descendue de façon caractéristique...10,8 10,9 alors que sur la route au retour , elle remontait au dessus de 13V quand je maintenais un régime moteur suffisant.

Ce qui est tout à fait normal.
Le voltage délivré par l'alternateur est proportionnel au régime moteur; plus on monte dans les tour et plus l'alternateur débite.
C'est la caractéristique de l'alternateur : débit proportionnel à la vitesse de rotation.
Dans ton exemple : tu descendais au frein moteur, donc à très faible régime. Ton alternateur tourne lentement et ne produit que peu de tension..
A l'inverse quand tu as remonté le chemin, tu avais forcément un régime moteur plus important.
Ce qui explique pourquoi ton voltmètre indiqué un tension plus forte.

Quand je disais que je ne connais pas trés bien les spécificités de la 800GS, je voulais dire que je ne connais pas le régime moteur auquel il faut tourner et la tension de référence à ce régime.
Sur les Africa, pour voir si l'alternateur ou le régulateur est défaillant, il faut mesurer le débit après régulateur à 5000 tr/mn, phare allumé (trés important)
Le voltage ne doit pas dépasser 14.7 Volts
Si cette tension est dépassée, le régulateur ne fait pas son office (écrêtage de la surtension)
Si cette tension n'est pas atteinte (phare allumé) c'est que l'alternateur a un problème

maxouautrans

Nombre de messages : 234
Age : 60
Localisation : Vercors/Maurienne
Moto : Africa twin RD04/BMW F800GS
Département : Maurienne / Vercors
Date d'inscription : 24/02/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par trailman le Dim 18 Sep 2016, 3:10 pm

maxouautrans a écrit:
trailman a écrit:

Au bout de deux heures de roulage,j'ai constaté lors des descentes techniques en TT où je descendais au frein moteur que la tension est descendue de façon caractéristique...10,8 10,9 alors que sur la route au retour , elle remontait au dessus de 13V quand je maintenais un régime moteur suffisant.

Ce qui est tout à fait normal.
Le voltage ne doit pas dépasser 14.7 Volts
Si cette tension est dépassée, le régulateur ne fait pas son office (écrêtage de la surtension)
Si cette tension n'est pas atteinte (phare allumé) c'est que l'alternateur a un problème

Maxou, j'indique une tension minimale normale pour le diagnostic.... et surtout j'indique comment en montant ce voltmètre en direct batterie , on peut déceler et anticiper une panne voire une immobilisation....
car nos motos ont besoin d'une tension minimale avec toute électronique embarquée !!!
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: question a 2 balles

Message par ludo51 le Dim 18 Sep 2016, 3:54 pm

Et pas seulement !

Il y a aussi la pompe à carburant et les injecteurs qui ont besoin d'une tension minimale pour fonctionner normalement...
avatar
ludo51

Nombre de messages : 1668
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: question a 2 balles

Message par trailman le Dim 18 Sep 2016, 4:56 pm

ludo51 a écrit:Et pas seulement !

Il y a aussi la pompe à carburant et les injecteurs qui ont besoin d'une tension minimale pour fonctionner normalement...

+1
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: question a 2 balles

Message par Jean FIORETTI le Dim 18 Sep 2016, 6:25 pm

Attention la mesure de tension en sortie de l'alternateur peut varier selon l'état de charge de la batterie. En effet la puissance de l'alternateur exprimée en Watts est le produit de la tension( en volts) multiplié pat le courant (en ampères) si la batterie est déchargée; mais en bon état, la tension aura du mal a dépasser les 14 volts car la batterie va absorber beaucoup de courant pour se recharger et la tension va donc être un peu basse puisque l'alternateur ne pourra pas délivrer plus que sa puissance nominale.

Jean FIORETTI

Nombre de messages : 537
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: question a 2 balles

Message par ludo51 le Dim 18 Sep 2016, 7:20 pm

Tout à fait.. !

Et il faut aussi savoir si vous cherchez un dysfonctionnement du circuit de charge ou du circuit d'allumage....

Et pour tester un alternateur , rien de mieux que de le tester à sa sortie , avant le régulateur/redresseur...
On doit y obtenir ENVIRON 60 V entre 3000 et 5000 trs selon les motos

Sans avoir  à démarrer le moteur , on peut aussi tester les résistances des enroulements de bobinages de l'alternateur avec un ohmmètre mais je ne connais pas les valeurs normales à trouver (je viens d'avoir le coup sur une 125 Honda MTX dont on soupçonnait à tort le CDI)

Puis on teste , toujours moteur tournant , après le régulateur/redresseur , on doit y obtenir ENVIRON 13 à 14 V

Enfin , tout cela après avoir écarté la thèse d'une batterie fatiguée....
avatar
ludo51

Nombre de messages : 1668
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: question a 2 balles

Message par maxouautrans le Dim 18 Sep 2016, 8:07 pm

ludo51 a écrit:Et pas seulement !

Il y a aussi la pompe à carburant et les injecteurs qui ont besoin d'une tension minimale pour fonctionner normalement...

Ouais celle-là on me l'a déjà fait. Alors j'ai essayé par moi-même.
Un printemps batterie trop faible pour lancer le démarreur.
Qu'à cela ne tienne, je pousse la moto à la descente et elle démarre

maxouautrans

Nombre de messages : 234
Age : 60
Localisation : Vercors/Maurienne
Moto : Africa twin RD04/BMW F800GS
Département : Maurienne / Vercors
Date d'inscription : 24/02/2014

Revenir en haut Aller en bas

Re: question a 2 balles

Message par trailman le Dim 18 Sep 2016, 8:39 pm

Maxou, ce que tu as expérimenté montre simplement qu'il faut plus de charge à la batterie pour lancer le démarreur que d'alimenter l'injection.... tongue

cela ne contredit pas le reste...
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: question a 2 balles

Message par ludo51 le Dim 18 Sep 2016, 10:10 pm

Je confirme : la puissance demandée à la batterie par le démarreur n'a RIEN à voir avec celle demandée par l'injection...
avatar
ludo51

Nombre de messages : 1668
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: question a 2 balles

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum