Moto qui n'accélére pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Moto qui n'accélére pas

Message par Jean FIORETTI le Sam 04 Avr 2015, 19:16

Bon tout est dans le titre, aujourd'hui après une ballade tranquille de 70-80kms voila qu'a la reprise en seconde en ville le moteur refuse de monter dans les tours et m'oblige à débrayer pour le relancer, et cela trois ou quatre fois en vingt minutes il a même calé une fois et redémarré dans la foulée sans soucis.
La moto tourne parfaitement au ralenti et en régime de croisière juste ce soucis parfois quand je ré-accélère
Des idées ?



Jean FIORETTI

Nombre de messages : 592
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par mixmaniax le Sam 04 Avr 2015, 20:46

une prise d'air defectueuse ?
essaie avec le bouchon de reservoir non verrouillé

mixmaniax

Nombre de messages : 400
Age : 57
Localisation : tours
Moto : f700gs
Département : 37
Date d'inscription : 26/09/2014

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Jean FIORETTI le Sam 04 Avr 2015, 21:58

mixmaniax a écrit:une prise d'air defectueuse ?
essaie avec le bouchon de reservoir non verrouillé

Oui bonne idée j'y avais aussi pensé car j'ai lu un post la dessus sur le forum et dés demain je vais souffler le tuyau qui sort sous la moto
Merci de ton aide

Jean FIORETTI

Nombre de messages : 592
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par LoRZo le Sam 04 Avr 2015, 22:14

Salut,

Il est possible que ça soit le capteur de béquille latérale qui déconne.
Nettoies le bien avec du dégraissant, type nettoyant frein.
avatar
LoRZo

Nombre de messages : 983
Age : 35
Localisation : Isère
Moto : Non
Département : 38
Date d'inscription : 18/06/2009

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Jean FIORETTI le Sam 04 Avr 2015, 22:30

LoRZo a écrit:Salut,

Il est possible que ça soit le capteur de béquille latérale qui déconne.
Nettoies le bien avec du dégraissant, type nettoyant frein.

Ha la je n'y avais pas du tout pensé, je vais le faire dés demain
Trés bonne idée ! !
Merci a toi

Jean FIORETTI

Nombre de messages : 592
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Jean FIORETTI le Dim 05 Avr 2015, 12:40

Contacteur de béquille OK, mise a l'air OK bon je vais refaire le plein et voir un peu le comportement cet aprés midi.

Jean FIORETTI

Nombre de messages : 592
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Boumbabast le Dim 05 Avr 2015, 18:00

Peut être rien à voir, mais avec mon ancienne ER6 (bicylindre aussi), j'ai eu pendant une courte période, et seulement parfois une réaction de moteur asthmatique à l'accélération.

Des fois oui, des fois non... aléatoire... plutôt après le "premier" démarrage

Ca a l'air d'aller, et en accélérant, rien.

Après ça, à la révision, ils m'avaient changé un truc autour de la bougie (puits à crayon ?) : en fait le moteur tournait parfois, tant bien que mal, sur un cylindre...

Boumbabast

Nombre de messages : 114
Age : 39
Localisation : 06 Villeneuve Loubet rez de jardin
Moto : F800GS
Département : 06
Date d'inscription : 05/06/2012

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Jean FIORETTI le Dim 05 Avr 2015, 18:19

Après 60 kms cet après midi pas de soucis pourtant j'ai volontairement repris en sous régime suivis les files de voitures nombreuses et hésitante en ce weekend de Pâques et tout est OK
Soit le problème est vraiment aléatoire et reviendra dans qlq jours soit le fait d'avoir refait le plein y est pour qlq chose (essence sale ou chargée en eau)
En début de semaine j'ajouterais un nettoyant de circuit d'injection dans l’essence et "Wait and see"

Jean FIORETTI

Nombre de messages : 592
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Quasimoto le Dim 05 Avr 2015, 20:00

Ce serait pas  un système pour se prémunir des radars ?
avatar
Quasimoto

Nombre de messages : 2744
Age : 61
Localisation : N46 10.294 W0 21.080
Moto : Africa Twin CRF1000L DCT 2016
Département : Deux-Sévres
Date d'inscription : 16/07/2009

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Jean FIORETTI le Dim 05 Avr 2015, 20:29

Quasimoto a écrit:Ce serait pas   un système pour se prémunir des radars ?

Ha !!!!!!! j'aurais du m'en douter c'est encore un coup des bien pensant de la sécurité routiére

Jean FIORETTI

Nombre de messages : 592
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par PhilippeG le Dim 05 Avr 2015, 23:02

Ben oui, les bien-pensant pensent pour nous, du coup on ne comprend plus rien à ce qui nous arrive après. On a beau chercher, on netrouve jamais de logique derrière tout ça.

PhilippeG

Nombre de messages : 478
Age : 50
Localisation : Chartres 28
Moto : Blanche 2014
Département : Eure et Loire
Date d'inscription : 25/09/2009

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Puxker le Mer 08 Avr 2015, 17:32

Bonjour à tous,
Quelques retours que nous avons eus sur ce problème sur divers 800. deux fois c'était la pompe à essence défectueuse, une fois, c'était un défaut de la prise à l'air libre sur le haut du réservoir et une fois c'était un nettoyage un peu violent au karcher avec un amorçage au niveau des "bobines anti-parasiste".
Sinon si tu as la possibilité de te faire prêter un boîtier GS911, si c'est un défaut électrique (peu de risque), il sera répertorié dans l'historique.
Voilà bonne journée

Puxker

Nombre de messages : 29
Age : 48
Localisation : Carresse
Moto : F800GS
Département : Pyrénées Atlantiques
Date d'inscription : 04/05/2010

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par trailman le Jeu 09 Avr 2015, 20:19

Puxker a écrit:Bonjour à tous,
Quelques retours que nous avons eus sur ce problème sur divers 800. deux fois c'était la pompe à essence défectueuse, une fois, c'était un défaut de la prise à l'air libre sur le haut du réservoir et une fois c'était un nettoyage un peu violent au karcher avec un amorçage au niveau des "bobines anti-parasiste".
Sinon si tu as la possibilité de te faire prêter un boîtier GS911, si c'est un défaut électrique (peu de risque), il sera répertorié dans l'historique.
Voilà bonne journée
merci pour ta contribution.... Wink
avatar
trailman

Nombre de messages : 2180
Age : 52
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Jean FIORETTI le Jeu 09 Avr 2015, 21:06

Le problème ne semble plus se poser peu être que le nettoyant du circuit d'injection a fait son office ?
Si cele se reproduit je vous tiendrais au jus

Jean FIORETTI

Nombre de messages : 592
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Moto qui n'accélére pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum