coupures moteur...

Page 6 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

coupures moteur...

Message par Lo84 le Lun 28 Juil 2014, 10:20 am

Rappel du premier message :

Hello!!
Alors voilà le topo... je dépose ma F800GS de 2012 chez mon concessionnaire pour la révision de 20 mille kilomètres, elle fonctionne alors très bien à ce moment là... quelques cliquetis moteurs mais bon... le jeu aux soupapes est certainement à revoir... prêt d'une 800 GS 2014 jusqu'au lendemain... (sympa l'ESA et le mode enduro...ça donne presque envie de changer de moto...ils sont forts ces concess!!)
Bref... le lendemain je recupère ma triple black et parcours 70 kms pour regagner ma tanière... mon voyant de reserve s'allume (à 271 kms) et alors que je circule dans une file de voitures sur un filet de gaz, la moto se mets à ratatouiller, comme des micro coupures, des à coups.... mais je rentre tout de même "at home"... j'appelle illico le concessionnaire et le chef d'atelier me dit que ma jauge n'est pas des plus fiables et accuse la panne d'essence... je doute un peu car je connais bien ma monture et j'avais roulé soft ces derniers temps et je parcours à l'aise 300kms sans souci...
je remets du carburant le lendemain et je parcours 242 kms... et là.... ça n'est plus des micros coupures mais toujours sur un filet de gaz la moto coupe net!! et câle... j'ai même failli me faire pousser par la bagnole qui me suivait!!! et là mon voyant de réserve est loin d'être allumé et j'ai encore 3 barres sur ma jauge....je rappelle le chef d'atelier qui me dit que j'ai du prendre un fond de cuve... et me demande de vérifier le tamis dans le réservoir via la trappe sous la selle... et au cas échéant lui ramener la moto pour un passage à la valise...
avez vous déjà rencontré ce type de problème??
Comment ouvrir cette trape??
est ce bien elle??
vous l'avez compris la panne est aléatoire...le reste du temps la moto fonctionne parfaitement et avant de faire 150 kms pour retourner chez bmw j'aurai bien aimé ausculter ce fameux tamis... mais comment y accéder?
merci pour votre aide.
Lo
avatar
Lo84

Nombre de messages : 133
Age : 48
Localisation : pertuis
Moto : F800GS / R90 serie 6 / R100T/RSV1000 Aprilia/TDR240
Département : 84
Date d'inscription : 06/06/2012

Revenir en haut Aller en bas


Re: coupures moteur...

Message par PLA le Jeu 30 Juil 2015, 4:39 pm

Les questions que l'on peut se poser au sujet de cette fameuse surpression :
- Est-ce normal ? 
- Vu cela sur d'autres motos ? (moi pas)
- Déjà à 24°C ? 
- A la longue, est-ce que cela n'aurait pas une conséquence néfaste sur la durée de vie de la pompe immergée ? 

En tout cas cela ne me plaisait pas (cette surpression), je l'ai éliminée en remplaçant la valve qui bloque l'essence dans le tuyau de mise à l'air ... par un simple tuyau :
Plus du tout de surpression, mais toujours des coupures quand la température se stabilise au dessus de 33°C à 35°C.
J'attends la pompe que j'ai commandé.
avatar
PLA

Nombre de messages : 465
Age : 56
Localisation : Barby 73
Moto : Moto-Guzzi Stelvio
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par burt74 le Jeu 30 Juil 2015, 5:49 pm

ludo51 a écrit:J'ai refait le plein cet après-midi après 500 km de roulage et j'y ai remis 24,5 litres.....
Mais en ouvrant le réservoir , un gros "pschitt" de SURPRESSION :j'ai nettement senti l'air pulsé sur ma main en ouvrant le bouchon qui a sauté...
Température extérieure normale (24°)  

J'avais oublier de le signaler, dimanche soir pareil, et moi aussi j'ai bien senti le souffle , la trappe c'est presque ouverte seule, température entre 20 et 25 au grand max, j'ai fait les 40 dernier km sous la pluie, et pas eu de coupure moteur.

burt74

Nombre de messages : 2308
Age : 37
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

Re: coupures moteur...

Message par steve3vince le Dim 09 Aoû 2015, 10:12 pm

Hello,

Juste une petite update de ce topic... j'avais déjà exposé ici mon expérience de coupure et commandé comme PLA une nouvelle pompe à essence.
Bonne nouvelle : je l'ai reçue (mais pas encore installée) !
Je reviens de Croatie aujourd'hui après quasiment 4000 km parcourus et évidemment ces coupures ont recommencées. A l'allée aucun soucis car les températures étaient plutôt raisonnables par contre au retour ça a été plus hot !
J'ai fait en une journée Croatie -> Nice, ce qui représente 1000km. Dès mon départ à 6h30 du mat', il faisait 30 degrés Very Happy !
je roule toute la matinée, pas de soucis. Je continue l'après midi et les températures en Italie augmentent encore et j'arrive à 39 degrés. Je précise que je suis sûr autoroute et on est loin de la qualité du réseau français... de nombreuses portions n'ont pas de bande d'arrêt d'urgence entre autre.
Bref, sous cette chaleur étouffante je me demandais bien quand ce problème allait arriver...et bien il arriva bel et bien ! encore des bonnes frayeurs garanties avec des coupures sans prévenir, sur la voie de gauche, dans une circulation dense...l'horreur ! la fatigue, la température, le kilométrage et ce foutu problème : j'ai détesté ma moto, bmw et sur le coup je m'suis dit qu'en rentrant je vendrais cette foutu moto !!!
La première fois que c'est arrivé, j'ai eu heureusement la chance d'avoir une station essence pas loin : je refais donc le plein (7 litres environs) et repars. 30 km plus loin rebelote !! je m'arrête sur une bande d'arrêt d'urgence en plein soleil car même si la moto redémarre, elle coupe toutes les 30 secondes. J'attends quelques minutes, je laisse ouvert le capuchon du réservoir puis tente de repartir...Après 10 km, même chose ! ce qui exclut donc toute hypothèse (comme déjà dit précédemment) de pression ou dépression.
Tant bien que mal j'essaye de continuer, la moto cale au moins 30 fois...j'arrive en plein bouchons et tente de remonter la file...la température est au plus haut, elle continue de caler à tout va...hyper dangereux.... Je sais que la solution est de s'arrêter sur le côté pendant un bon moment et attendre que l'essence refroidisse mais à l'endroit ou je me trouve je n'ai aucune envie !! je continue donc avec les warnings allumés jusqu'à la prochaine station...
Ayant déja un plein, je ne le refais pas mais décide de faire une longue pause de 3/4 d'heure et d'acheter une bouteille d'eau fraiche de 2 litres...que je fais couler sur la moto (moteur et réservoir) pour tenter de refroidir ce merdier.... une fois les 45 minutes écoulées, le moteur est bien refroidit, je repars et j'ai pu ainsi continuer les 200 derniers kilomètres sans aucun soucis....
Il n'y a donc aucun doute c'est bien un problème de température d'essence. J'éspère qu'en changeant la pompe ça va corriger tout ça mais malheureusement je ne serai pas fixé tout de suite, il n'est pas si évident de pouvoir retrouver de telles conditions pour rouler et de reproduire le problème...
J'ai ma révision des 40000km qui approche, j'en parlerai à mon concessionnaire mais je doute qu'il soit au courant de tels problèmes...pour moi ça reste inadmissible d'avoir un problème comme ça, surtout chez BM....j'ai eu 3 japonaises sans jamais aucun soucis et là je suis navré de voir que toutes les pompes finalement sont à jeter à la poubelles sur cette moto ! pompe à eau et pompe à essence Very Happy

Affaire à suivre après le changement de la pompe !

avatar
steve3vince

Nombre de messages : 101
Age : 35
Localisation : Toulouse
Moto : F800GS
Département : 31
Date d'inscription : 02/07/2013

Revenir en haut Aller en bas

Re: coupures moteur...

Message par ludo51 le Lun 10 Aoû 2015, 7:10 am

Effectivement un peu désespérant ce problème....

Les concessionnaires ou la maison-mère est je suppose au courant de ce problème récurrent ?

L'inconvénient avec BMW , c'est qu'ils préfèrent changer pour remettre le même matériel peu fiable (sous garantie ou pas) plutôt que de faire appel à d'autres marques plus sûres ou éprouvées...Bien que Bosch , en la matière ne jouisse pas d'une réputation de matériel chinois pourtant.....
Comme s'ils avaient commandée 50000 pompes d'avance et cherchaient à écouler leur stock avant de changer de fournisseur !

Idem pour les pompes à eau ou les problèmes de jauge sur les 1200 à air, ou de commodos sur les 1200 LC, pour ne citer que les problèmes les plus récurrents....

Malgré tout , j'aimerais tout de même comprendre comment un carburant chaud ou réputé tel , peut influer sur le fonctionnement de la pompe.....?

Ce n'est jamais qu'un moteur électrique entrainant la pompe elle-même , quel que soit la nature de ce liquide , non ?

Alors ?

Sensibilité de certains composants ?
avatar
ludo51

Nombre de messages : 1722
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973 (bientôt) + Yamaha 125 DTLC 34Y 1984
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: coupures moteur...

Message par djphil2146 le Lun 10 Aoû 2015, 11:37 am

Il faudrait mettre un thermomètre dans le réservoir...
avatar
djphil2146

Nombre de messages : 75
Age : 35
Localisation : VAR
Moto : Future F800 GS 2015
Département : Var
Date d'inscription : 01/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par ludo51 le Lun 10 Aoû 2015, 12:18 pm

Pourquoi pas....
Mais cela ne donnerait pas le rapport qu'il y a entre la température du carburant et le dysfonctionnement de la pompe... scratch

Et comment expliquer aussi cette inconstance ?
Certains sont touchés par le phénomène et d'autres pas.....
Certains sont allés en Afrique et n'ont jamais eu de souci (avec ça du moins) , et personnellement cette année avec 38° à l'ombre , je n'ai rien eu non plus , pas plus qu'en 2012 avec ma trophy....

avatar
ludo51

Nombre de messages : 1722
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973 (bientôt) + Yamaha 125 DTLC 34Y 1984
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: coupures moteur...

Message par djphil2146 le Lun 10 Aoû 2015, 1:39 pm

durites poreuse ?
avatar
djphil2146

Nombre de messages : 75
Age : 35
Localisation : VAR
Moto : Future F800 GS 2015
Département : Var
Date d'inscription : 01/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par jeanrage le Lun 10 Aoû 2015, 1:46 pm

j habite le var et dieu sais qu il fait chaud,beaucoup de off road même si  ça chauffe les jambe pas de soucis ,pourvue que ca dur, mais sais vraiment chiant vos soucis
avatar
jeanrage

Nombre de messages : 21
Age : 44
Localisation : bandol
Moto : F800GS
Département : VAR
Date d'inscription : 16/11/2013

Revenir en haut Aller en bas

Re: coupures moteur...

Message par joenordique le Lun 10 Aoû 2015, 6:05 pm

c'est vraiment deplorable steve et je suis d'accord avec toi , c'est inadmissible d'une marque comme bmw!!!
j'espere qu'avec la nouvelle pompe ton probleme sera enfin resolu pour de bon !!
tiens nous au courant!!!
en tout cas depuis le mois d'avril que j'ai change la pompe d'essence de sa 650 twin, plus aucune coupure, et il a aussi fait tres chaud chez nous en alsace!!!!!!
avatar
joenordique

Nombre de messages : 76
Age : 47
Localisation : sessenheim
Moto : f800gs&xchallenge "black adventure edition"
Département : bas rhin
Date d'inscription : 31/03/2011

Revenir en haut Aller en bas

Re: coupures moteur...

Message par PLA le Sam 29 Aoû 2015, 1:54 pm

Je profite des dernières grosses chaleur pour changer ce pompe à essence de *@#^~ ...
Après plusieurs visionnages de la vidéo qui va bien
https://www.youtube.com/watch?feature=player_embedded&v=BAVYghrAlYc
Je me lance.

- Démontage facile, j'ai fais une marque sur la grosse plaque en métal qui sert d'écrou pour retrouver facilement le couple de serrage.
Tiens ... la crépine de la pompe était au fond du réservoir.
- Remplacement du corps de la pompe sans problème, il faut sacrifier le collier comme dans la vidéo.
- La pompe chinoise est livré avec une durite trop courte (10cm).
J'essaye de récupérer la durite d'origine, mais impossible de la récupérer sans l'abimer. Je la remplace par une durite classique-renforcée (non cannelée de 8mm). Longueur ~28cm. Mais comme elle est plus rigide elle s'évase un peu plus en rend l'introduction dans le réservoir plus délicate.
- Je remonte la crépine d'origine car la Chinoise tiendra encore moins bien.
- J'ai gardé le faisceau électrique d'origine qui arrive sur la pompe, le connecteur est exactement le même.
- Le gros joint rond du réservoir me fait un peu galérer, mais tout fini par trouver sa place. Serrage du gros écrous pile poil sur le repère.
- Contact, ça ne tousse même pas une demie-seconde. 
- Tiens ... le ralentis est plus "rond" ;-)
- Roulage durant 45mn dans mes montagnes. Oui, oui, Oui, Beaucoup plus franc du collier sur la remise de gaz en sortie d'épingle. Même en roulant par temps froid, ça faisant longtemps que je n'avais plus cette belle sensation. ;-) ;-)
- Décélérations franches en descente avant les épingle, sans pétarade, là aussi du mieux .  ;-) ;-) ;-)
- Que du bon donc, je pense que la pompe d'origine avait un coup dans nez.
- Retour à la maison, tiens en réserve. Je file à ma station favorite.
- Le plein et là ... sur la fin ... énorme fuite d’essence au niveau dessus du réservoir. :-(
- Retour au bercail, c'est bien le gros joint rond qui c'est mis en travers au dernier moment. Il m'avais effectivement posé quelques problèmes de mise en place.
-Je siphonne, (beurk), je ré-démonte, je remonte en faisant BIEN attention . Il me semble que ça rentre beaucoup mieux, sans forcer, serrage.
- Je refais le plein avec l'essence de la tondeuse et nouveau ça coule dès que j'arrive au niveau de ce joint.
- Re-siphonnage, re-démontage, ce foutus joint se met en travers systématiquement.
- Grosse prise de tête, et à chaque fois en refermant le réservoir, mm par mm et vérifiant tout le tour, avec la lampe frontale, à un moment, il se met en travers ... 
Je regarde une nouvelle fois le vidéo... RAS ça semble pourtant simple. Mais chez moi, on dirait que l'emboitement a 3 ou 3 dixièmes de jeu positif et ça force et ça fini en travers. Je me dit qu'il fait trop chaud et que cela vient de la dilatation des plastiques... et que je vais attendre ce soir.
Mais je suis têtus et je continus en faisant encore plus attention au moment de l'emboitement. Et ça paye ! Mais ... il faut l'avoir a l’œil ce bougre de joint. Re-serrage. J'ai bien fait de faire cette marque sur l'écrou. Sinon je sens que j'aurais encore hésité au sujet du serrage. Le plein. Ça tient bien cette fois-ci, plus de fuite.
-En ce moment (15:40), la moto est en plein cagnard, le thermomètre indique 43°C.
J'attends que la température se stabilise dans le réservoir et je pourrais vérifier que le problème est bien réglé. Je croise les doigts et je vous dirais quoi.
avatar
PLA

Nombre de messages : 465
Age : 56
Localisation : Barby 73
Moto : Moto-Guzzi Stelvio
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par ludo51 le Sam 29 Aoû 2015, 3:20 pm

Quelle abnégation ! Quel sacrifice !

Merci pour ce compte-rendu qui en sauvera plus d'un je pense , surtout au remontage....On attend avec impatience la suite de cette petite "manipulation"...

cheers Wink
avatar
ludo51

Nombre de messages : 1722
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973 (bientôt) + Yamaha 125 DTLC 34Y 1984
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: coupures moteur...

Message par PLA le Sam 29 Aoû 2015, 5:42 pm

Fin de l'épisode "Pompe à essence 2015" !!!
La moto tourne comme une horloge pour une température extérieure entre 45°C et 32°C en plein soleil cet après midi. Ces derniers mois, par ces températures je donnais un coup de démarreur tout les 500 mètres !
Donc, c'est bien la pompe à essence qui avait un problème. Je regarderai tout de même à la loupe éclairante la durite cannelée, car sur d'autres motos, elle joue aussi des tours (mais de de façon plus franche).
Et c'est reparti pour les balades de fin d'été, sans plus aucune appréhension !
avatar
PLA

Nombre de messages : 465
Age : 56
Localisation : Barby 73
Moto : Moto-Guzzi Stelvio
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par burt74 le Sam 29 Aoû 2015, 7:28 pm

Merci de tous tes essais et renseignements donnés PLA, en plus il y a une solution au bout...
C'est pas a la gloire de Bm tout ca, donc en plus de mes roulements de directions ( petite vérif ce soir et j'ai des marques..) faudra aussi que je prévois une pompe essence, a même pas 30.000km et usage pénard.
Un peu d'humour, mais dans un sens....
J'ai trouvé la vrai définition de " unstopable"
Tu vas loin, mais tu reviens a pieds... lol!

burt74

Nombre de messages : 2308
Age : 37
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

Re: coupures moteur...

Message par joenordique le Lun 31 Aoû 2015, 6:52 pm

ben c 'est cool pla que ca fonctionne enfin correctement, je sais que c est un vrai soulagement d'avoir une moto qui fonctionne correctement; exact ce n'est pas a la gloire deBM tout ca!!!
donc je pense qu'il n y a plus de doute et que c'est bien cette fichue pompe qui deconnait!!
heureusement on la trouve pour moins de 30 euros chez nos amis asiatiques, de mon cote tout fonctionne toujours apres plus de 6 mois avec cette pompe asiatique!!!!!!!!!!!!!!
avatar
joenordique

Nombre de messages : 76
Age : 47
Localisation : sessenheim
Moto : f800gs&xchallenge "black adventure edition"
Département : bas rhin
Date d'inscription : 31/03/2011

Revenir en haut Aller en bas

Re: coupures moteur...

Message par PLA le Lun 31 Aoû 2015, 8:03 pm

La confiance est revenue, mais sur une moto de conception aussi simple (ce qui me plait à la base car pas vraiment de technologie révolutionnaire), je suis surpris de la légèreté dans le choix de composants. Je crains fort que les acheteurs de chez BMW aient eu le cerveau lavé par la philosophie de l'ABC (Absolute Best Cost) qui a fait des ravages chez les constructeurs informatiques en uniformisant les produits ... et en tirant la qualité vers le bas, tout cela pour le bonheur des actionnaires.
Et voilà que du coup, je me remets à faire de l’œil aux Japonaises comme la Versys 1000 ou la Suzuki Vstrom 1000 de seconde génération.
Elle a pourtant tout pour plaire sur le papier cette petite BM.
avatar
PLA

Nombre de messages : 465
Age : 56
Localisation : Barby 73
Moto : Moto-Guzzi Stelvio
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par steve3vince le Mar 01 Sep 2015, 8:16 pm

Merci PLA pour toutes ces précisions ! depuis que j'ai reçu la mienne je n'ai toujours pas eu le temps de m'y pencher (trop de boulot la semaine et week end tous rempli!) mais tes conseils me seront très précieux pour cette opération qui n'est pas si simple donc.
Je pense que la semaine prochaine je trouverai un moment.
En tout cas, content que ce soit résolu pour toi!
Bonne route Cool
avatar
steve3vince

Nombre de messages : 101
Age : 35
Localisation : Toulouse
Moto : F800GS
Département : 31
Date d'inscription : 02/07/2013

Revenir en haut Aller en bas

Re: coupures moteur...

Message par ludo51 le Ven 04 Sep 2015, 8:19 am

REMARQUE :

Le modèle de pompe acquis par PLA sur Aliexpress correspond au millésime de sa moto ...
http://fr.aliexpress.com/item/New-Intank-Fuel-Pump-for-2006-2010-F800GS/32213822863.html

Hors il apparait qu'il y a plusieurs références en fonction du millésime de la moto :
http://fr.aliexpress.com/item/New-Intank-Fuel-Pump-for-BMW-F800R-F650GS-F800GS-GS-R-F800-06-10-2008-2009/32275307006.html

Et il y a encore une autre référence qui couvre les modèles 2000 à 2010 !!!
http://fr.aliexpress.com/item/New-Intank-Fuel-Pump-for-BMW-F-650-GS-F650GS-F-650-CS-F650CS-2000-2010/1929887236.html?ws_ab_test=201407_1,201444_6,201409_1

Selon toute vraisemblance et visuellement , ce sont à priori les mêmes...Mais dans le doute , comment en être sûr ?

Question subsidiaire : au delà de 2010 , sont-ce également les mêmes pompes ? J'envisage d'en acheter une (au cas où) mais comment savoir ?
avatar
ludo51

Nombre de messages : 1722
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973 (bientôt) + Yamaha 125 DTLC 34Y 1984
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: coupures moteur...

Message par PLA le Ven 04 Sep 2015, 8:40 am

A mon avis, mais sans aucune preuve, ça doit être la même pompe (à la liste des bricoles près livrées avec, à la vue de la photo).
En fait, Aliexpress fédère une myriade de petits vendeurs chinois, qui n'ont que peu de connaissance des produits qu'ils proposent. Les présentations sont souvent du copier-collé plus une traduction hautement fantaisiste "àla Google Trad". Et, vue de Chine et les évolutions de la gamme BMW F650/800GS n'est pas forcement facile à suivre. (Déjà pour nous ....)  

Pour avancer avec plus de certitude, il faudrait plutôt regarder sur les DVD de BMW sur les différentes années et voir si la pièce de rechange BMW qui inclue "pompe + Filtre + jauge + Platine électronique" garde la même référence.
Si c'est la cas, cela renforce l'idée que toutes les différente offres de pompes chinoises peuvent faire l'affaire.

Ne pas compter récupérer la "duite en accordéon d'origine". J'ai encore essayé hier de la retirer, elle me semble surmoulée à chaud, sur l'embout de la pompe, sans aucun serflex.


Dernière édition par PLA le Sam 05 Sep 2015, 2:03 pm, édité 1 fois
avatar
PLA

Nombre de messages : 465
Age : 56
Localisation : Barby 73
Moto : Moto-Guzzi Stelvio
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par ludo51 le Ven 04 Sep 2015, 10:08 am

C'est bien aussi mon sentiment......Je vais essayer d'y voir plus loin ... Wink
avatar
ludo51

Nombre de messages : 1722
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973 (bientôt) + Yamaha 125 DTLC 34Y 1984
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: coupures moteur...

Message par djphil2146 le Ven 04 Sep 2015, 2:23 pm

Le lien de la pompe
http://www.realoem.com/bmw/enUS/part?id=0B02-EUR-04-2015-K72-BMW-F_800_GS_13_0B02,_0B12_&mg=16&sg=14&diagId=16_0644&q=16148556077

16147723151 (01.11.2008 — 23.09.2014), Interchangeable rétroactivement
16147697696 (01.02.2008 — 18.11.2008)

La pièce 16148556077 a été trouvée sur les véhicules suivants:
- K70 (F 700 GS)   (06/2011 — 05/2015)
- K72 (F 650 GS, F 800 GS)   (10/2006 — 05/2015)
- K75 (F 800 GS Adventure)   (05/2012 — 04/2015)
avatar
djphil2146

Nombre de messages : 75
Age : 35
Localisation : VAR
Moto : Future F800 GS 2015
Département : Var
Date d'inscription : 01/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par steve3vince le Sam 05 Sep 2015, 1:13 pm

Et de deux ! : pompe changée
Encore un grand merci à PLA pour ces conseils sur ce topic (et en message privés). Finalement l'opération n'est pas si compliquée, c'est surtout la remise en place de la pompe avec le joint qui est délicate. Beaucoup de patience, d'observation et surtout un peu de graisse comme le suggère PLA.
Il faut veiller à ne surtout pas mettre de travers le joint lorsqu'on insère la pompe..
Une fois tout ça remis la moto a démarrée nickel ! Avant l'opération j'étais déja en réserve (ce que je vous conseille de faire), je suis allé faire le plein tout à l'heure et pour le moment aucune fuite à déplorer.
Concernant l'utilisation, je n'ai pas trouvé particulièrement de changement au niveau du ralenti ou au niveau de l'accélération; par contre il me semble qu'elle fait un peu plus de bruit que celle d'origine. C'est peut être psychologique d'ailleurs je n'en sais rien mais si j'enlève la selle et que je tends l'oreille à côté de la pompe, on entend un bruit continu qui vient de la pompe. Rien de bien gênant et c'est à peine perceptible mais je le note juste pour le détail.

De mon côté j'ai pu réutiliser la durite d'origine ainsi que la connectique donc nickel !
Avec les températures actuelles je ne pense pas pouvoir rouler dans les conditions qui provoquent cet arrêt intempestif mais demain je pars dans les alpes...donc pas loin de 1500 km allez et retour...voila qui me fera un bon test !

Voici quelques photos ci si ça vous intéresse :
La pompe d'origine que je venais de sortir :


La pompe d'origine couleur argent et celle reçue couleur bronze


La nouvelle pompe montée :


Et voila! en éspérant que ce problème made in BM disparaisse à jamais avec cette nouvelle pompe ! Very Happy
avatar
steve3vince

Nombre de messages : 101
Age : 35
Localisation : Toulouse
Moto : F800GS
Département : 31
Date d'inscription : 02/07/2013

Revenir en haut Aller en bas

Re: coupures moteur...

Message par PLA le Sam 05 Sep 2015, 2:00 pm

BRAVO !
Et chapeau bas pour la récupération de la durite, tu dois avoir des doigts beaucoup plus musclés que les miens.
Une remarque que je me suis fait en remontant l'autre jour, quand on en est là , c'est ballot de ne pas changer le filtre à essence, à l'autre bout de la durite en accordéon. Ça sera pour la prochaine fois ! 
Pas noté de bruit de pompe particulier, mais je suis (très) dur de la feuille.
avatar
PLA

Nombre de messages : 465
Age : 56
Localisation : Barby 73
Moto : Moto-Guzzi Stelvio
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par Guillaume69 le Lun 22 Fév 2016, 3:35 pm

A mon tour .....
Hier journée de printemps on part direction le Forez pour la journée. Je fais le plein le matin (je m'étais collé 300 kil la veille) et après 200 bornes, dans une aglo en 2 ème, la moto se met à brouter à la limite de caler. Je remets du gaz,elle reprend après avoir pétaradé 2 fois.
On fait une pause, j'ouvre ma trappe à essence et ce fameux Pchitt (p* shit !) apparait, mais dans mon cas c'est assez régulier et n'a jamais occasionné de panne.

On reprend la route pour 120 kilomètres avant d'arriver à la maison, tout se passe bien jusqu'a ce que ça ne réponde plus à nouveau en aglo en seconde toujours. Un trou et d'un coup ça repart.

Ce matin j'ai refais le plein, j'ai parcouru environ 30 bornes et rien.

La moto est de 2008 et un peu plus de 60 000 kilomètres. Je trouve que depuis quelques temps mon ralenti n'est pas très stable et qu'elle n'est plus aussi nerveuse.

Alors qu'en pensez vous ? Je suis bon pour une pompe ?

Guillaume69

Nombre de messages : 123
Age : 35
Localisation : Lyon
Moto : F800gs
Département : Rhône
Date d'inscription : 06/07/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par trailman le Lun 22 Fév 2016, 4:02 pm

y a des chances .... Neutral

tu roules avec quelle essence ?
avatar
trailman

Nombre de messages : 2144
Age : 52
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: coupures moteur...

Message par Guillaume69 le Lun 22 Fév 2016, 4:04 pm

Le plus souvent possible en sp 98 sinon 95 et jamais de E10

Guillaume69

Nombre de messages : 123
Age : 35
Localisation : Lyon
Moto : F800gs
Département : Rhône
Date d'inscription : 06/07/2014

Revenir en haut Aller en bas

Re: coupures moteur...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 9 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum