Roue AR qui tourne pas rond...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Roue AR qui tourne pas rond...

Message par SFE le Lun 16 Nov 2009, 4:40 pm

Hello

J'ai remarqué, en faisant tourner ma 800GS sur sa béquille centrale moteur tournant et première vitesse engagée, que la roue arrière ne tourne pas vraiment rond.
Il y a un voile bien visible, côté droit, qui ne semble pas dû aux rayons mais plutôt à la couronne, ou porte-couronne.

Quelqu'un a-t-il déjà vu ce problème ?

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Lun 16 Nov 2009, 5:45 pm

SFE a écrit:Hello

J'ai remarqué, en faisant tourner ma 800GS sur sa béquille centrale moteur tournant et première vitesse engagée, que la roue arrière ne tourne pas vraiment rond.
Il y a un voile bien visible, côté droit, qui ne semble pas dû aux rayons mais plutôt à la couronne, ou porte-couronne.

Quelqu'un a-t-il déjà vu ce problème ?

La roue ne serait pas voilée ,mais pour autant le couronne te semble l'etre !

Non jamais fait cette expérience

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par LoRZo le Lun 16 Nov 2009, 5:54 pm

Salut,

C'est peut être simplement la roue arrière qui est mal centrée.
avatar
LoRZo

Nombre de messages : 983
Age : 34
Localisation : Isère
Moto : Non
Département : 38
Date d'inscription : 18/06/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Lun 16 Nov 2009, 7:54 pm

LoRZo a écrit:Salut,

C'est peut être simplement la roue arrière qui est mal centrée.

Je ne pense pas car les repères à droite et à gauche sur le bras oscillant sont au même niveau.

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par micmal le Mar 17 Nov 2009, 5:28 am

est ce ta jante ou bien ton pneu qui est voilé .
bien souvent le pneu est un peu de travers et on a l'impression que toute la roue est voilée.
avatar
micmal

Nombre de messages : 183
Age : 52
Localisation : bastelicaccia
Moto : ktm 1190 adventure yamaha 250wrf
Département : corse du sud
Date d'inscription : 09/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Mar 17 Nov 2009, 7:45 am

La couronne elle-même ne tourne pas rond...

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par techard le Mar 17 Nov 2009, 8:24 am

Si la couronne ne tourne pas rond ,est ce qu'il n'y a pas un risque que la chaine saute?
avatar
techard

Nombre de messages : 907
Age : 54
Localisation : sarthe
Moto : KTM 1190 Adventure
Département : sarthe
Date d'inscription : 03/12/2008

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Mar 17 Nov 2009, 8:28 am

techard a écrit:Si la couronne ne tourne pas rond ,est ce qu'il n'y a pas un risque que la chaine saute?

Je ne sais pas si j'en suis à ce point mais je ne vais pas laisser ça comme ça, c'est certain.

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Mar 17 Nov 2009, 9:26 am

Salut, suite à mes nombreux montages et démontages de mes roues TT et route, je te conseille de vérifier l'alignement de ta roue AR.
En effet, sur ma 800GS, j'ai rapidement constaté que si je m'alignais sur les repères indiqués sur le bras, ma roue n'était pas droite. Si c'est ton cas, il te suffit de prendre un point fixe existant sur les 2 côtés de la moto (axe, plan d'appuis des tendeurs de chaine...) et de mesurer précisément la distance entre les tendeurs de chaine et ces points. Cela te permettra de vérifier si ta roue est parfaitement alignée.
Tiens nous au courant

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Mar 17 Nov 2009, 9:38 am

OK merci pour l'info !
Il est vrai que je n'ai pas pensé à ce problème puisque les repères d'alignement sur le bras sont corrects.

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Quasimoto le Mar 17 Nov 2009, 12:31 pm

Il me semble qu'un mauvais centrage n'explique pas le voile . Si la couronne est bien plane elle peut être de biais certes, mais n'oscille pas pour autant droite / gauche comme le fait un organe voilé.
avatar
Quasimoto

Nombre de messages : 2739
Age : 60
Localisation : N46 10.294 W0 21.080
Moto : Africa Twin CRF1000L DCT 2016
Département : Deux-Sévres
Date d'inscription : 16/07/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Mar 17 Nov 2009, 5:19 pm

Non, non, ce n'est pas sur ! J'ai pu remarquer que malgré l'axe de roue et l'entretoise, le porte couronne étant monté sur silenblocs (amortisseur de couple), il peut prendre un léger voile.

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Mar 17 Nov 2009, 5:34 pm

Bonsoir,effectivement,l'autre jours au remontage de la roue arriere j'ai vu que la couronne pouvait se retrouver en biais sur la roue du fait que celle ci coinçait dans les silentblocs.Un peu d'huile sur les caoutchoucs,essuyage ?? et hop j'ai tout remonté.

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Mar 17 Nov 2009, 6:54 pm

Attention, il ne faut jamais graisser les caoutchouc !!! ils seront trop mobiles et risques de se détruire très rapidement.

Si tu as des dificultés pour le remontage, utilise un peu de produit vaisselle dilué dans un peu d'eau. Le montage sera plus facile et après quelques temps d'attente, le produit s'évaporera.

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Mar 17 Nov 2009, 7:41 pm

Merci pour le tuyau.Demain je demonte,nettoie et je fais comme tu dis.Je m'inquiette pas car j'ai pas roulé depuis.

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Quasimoto le Mar 17 Nov 2009, 7:52 pm

capsudmc a écrit:Non, non, ce n'est pas sur ! J'ai pu remarquer que malgré l'axe de roue et l'entretoise, le porte couronne étant monté sur silenblocs (amortisseur de couple), il peut prendre un léger voile.

Damned , je l'avais oublié ( l'amortisseur de couple ) celui là !
Surtout pas d'hydrocarbure sur les silentblocs , nettoie , mais avec du savon, pas d'essence , hein !
avatar
Quasimoto

Nombre de messages : 2739
Age : 60
Localisation : N46 10.294 W0 21.080
Moto : Africa Twin CRF1000L DCT 2016
Département : Deux-Sévres
Date d'inscription : 16/07/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Mar 17 Nov 2009, 8:07 pm

bonsoir,effectivement je vais me servir de savon et d'eau pour nettoyer ma boulette !!

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Sam 21 Nov 2009, 7:54 pm

Après démontage de la roue AR et de la couronne, les silent-blocs amortisseurs de couple sont bien endommagés.
Ils sont tous les quatre séparés en deux parties pour ceux ici qui savent à quoi ça ressemble, la petite partie n'est plus reliée à la plus grande.
Je les ai commandés, on verra donc ça la semaine prochaine...

Curieux quand même sur une moto de 9500 kms !

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Sam 21 Nov 2009, 8:59 pm

effectivement,les miens sont aussi séparés,mais je les ais remonté comme ça.

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Sam 21 Nov 2009, 9:07 pm

Combien as-tu de kms ?
Si ça se trouve, ils sont tous ainsi...

Mais même après remontage, j'ai toujours mon problème de faux-rond.
Par contre, la jante n'est pas voilée, c'est vérifié.
J'attends les nouveaux silent-blocs.

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Dim 22 Nov 2009, 1:53 pm

Pour repondre à SFE,la moto a 6000kms.Vu l'épaisseur de la languette,je pense pas que ça puisse tenir longtemps.Hormis cela,les silentblocs sont nickels...

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Invité le Lun 23 Nov 2009, 8:17 am

Pas d'inquiétude, les gars ! Ces silenclocs sont des pièces d'usure, surtout si vous faites du TT.
Bien évidemment, si vous les avez monté avec un produit gras, il y a obligatoirement un vieillissement prématuré.
Par contre, à mon avis, la languette qui tient les 2 parties de chaque silenbloc n'est là que pour aider au montage. l'appui ne se faisant que dans le sens de la rotation en AV ou en AR.
Si vous ne changez pas souvent vos roues entre TT et route, il n'y a donc pas d'urgence à les changer s'y, à part les languettes, ils sont en bon état et que vous arrivez à les replacer correctement.
La durée de vie de ces pièces ne se mesure pas vraiment en km mais en rapport km/usage/temps. Pour ma part, j'en suis à mon deuxième jeu en 21000 km dont une bonne moitié de TT.

Invité
Invité


Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Lun 23 Nov 2009, 4:04 pm

Mouais... donc mon histoire de faux-rond ne vient pas de là a priori...

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par SFE le Jeu 10 Déc 2009, 12:42 pm

Pour en finir avec cette histoire, il semble que la roue soit défecteuse, au niveau du moyeu.

BMW prend ça en charge, à savoir roue AR complète avec porte-couronne, silent-blocs et axe.
Les pièces sont arrivées, rdv demain

SFE

Nombre de messages : 242
Age : 40
Localisation : Gif sur Yvette
Moto : F800GS
Département : Essonne
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par trailman le Dim 17 Jan 2010, 7:36 pm

Salut à tous

je découvre peu à peu ma 800gs depuis deux jours

et en graissant la chaine comme j'ai l'habitude moteur au ralenti, la première engagée et la moto sur la centrale , je me suis rendu compte que ma roue présente un plat ou un faux rond !
Je précise que ma moto n'a que 4000 kms, je n'ai jamais rien vu de tel sur mes africa qui faisait de la piste chargées et en duo...
Je vais le signaler à mon concess illico aprés avoir vu ce post

Avez vous remarqué quelque chose en faisant la même manip ?

Pour une moto qui prend plus de 200km/h, une roue déformée doit avoir des conséquences au niveau des roulements de roue, Non ?

Votre avis ?

Trailman- qui s'amuse comme un gamin avec son nouveau jouet!
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: Roue AR qui tourne pas rond...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum