Problème Transmission

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Transmission

Message par Invité le Jeu 29 Aoû 2013, 1:45 pm

Bonjour a tous

Je rencontre actuellement un problème avec la transmission du 800gs
j'ai un bruit assez fort quand le moteur est en "charge" claquement régulier, quand j'embraye le bruit disparait
enfin le bruit normal d'une transmission
de plus malgré de multiples réglage de tension de chaine 35 a 45 m/m de débattement
je me retrouve après une dizaine de kilomètres avec une chaine tendue comme pas possible
réglage encore fait ce midi au boulot sur la latérale nickel, je rentre du boulot hop la chaine tendue
comme la ficelle d'un string Shocked
le kit chaine m'a l'air encore bon, de plus j'ai regarder les 3 roulements arrière ce week end pas de jeu ou très très peu. 
Quelqu'un aurait'il une idée ,d'ou ca peu venir, roulement de sortie de boite ? ou roulement arrière ?
F800gs 2011 13500 km
Merci pour vos reaction

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par jide38 le Jeu 29 Aoû 2013, 2:15 pm

Un roulement qui causerait une augmentation de la tension de chaine, je le vois assez mal. Par contre une tension de chaine excessive qui occasionne des bruits de transmission, ça oui, je le vois bien.
Qu'est-ce qui peut causer cette tension excessive ? Là, je vois moins. Tu contrôles la tension roue arrière serrée ? Je sais la question est stupide, mais...

jide38

Nombre de messages : 133
Age : 57
Localisation : Rhône Alpes
Moto : F 650 GS
Département : Isère
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: Problème Transmission

Message par Invité le Jeu 29 Aoû 2013, 3:14 pm

Merci pour ta réponse
Je contrôle la tension roue déserrée, puis serrage écrou de l'axe et recontrôle tension + - 40mm
de débattement.
je reviens de mon garage et en "jouant" sur la chaine vers le bras oscillant, donc de haut en bas
elle retrouve un débattement normal.
une dizaine de tours de roue après "sur la centrale" hop elle se retend, je "rejoue" sur la chaine de haut en bas
et hop elle se détend, écrou de l'axe bien serré je précise
j'ai pris la roue a pleine main pour voir si il y avait du jeu soit dans la roue ou le bras oscillant
rien nada rien ne bouge
peu être le kit chaine est en fin de vie ce qui me semble bizarre vu le faible kilométrage 13500km

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par hiero le Jeu 29 Aoû 2013, 3:40 pm

quand la chaine est foutue, en général elle se détend, pas l inverse...
t es sur que tu serres bien l’écrou de l'axe de la roue et que ta roue est bien dans l'axe de la moto (tendeur de chaine sur la même graduation de chaque côté?)?
ça me parait bizarre cette affaire.....
avatar
hiero

Nombre de messages : 256
Age : 56
Localisation : Lubine
Moto : F650GS
Département : Vosges
Date d'inscription : 19/06/2012

http://balades.motos.free.fr

Revenir en haut Aller en bas

Re: Problème Transmission

Message par ludo51 le Jeu 29 Aoû 2013, 4:13 pm

Ouaip , ça ressemble à une roue arrière mal serrée ou de travers.....

Ou alors , si notre ami effectue correctement la manoeuvre , un maillon qui se grippe et reste bloqué ?

Thiced quand tu dis "quand j'embraye" tu veux signifier quand tu tires le levier d'embrayage (et donc quand tu débrayes) ???
avatar
ludo51

Nombre de messages : 1709
Age : 62
Localisation : Reims
Moto : BMW R1200R LC 2015 + Suzuki 250 GT 1973 (bientôt) + Yamaha 125 DTLC 34Y 1984
Département : Marne
Date d'inscription : 20/12/2011

Revenir en haut Aller en bas

Re: Problème Transmission

Message par Invité le Jeu 29 Aoû 2013, 4:35 pm

ops oui je débraye
Pour la roue, pour moi elle est correctement alignée, graduation égale de chaque coté
la roue aussi serrée, enfin je ne dispose pas de clé dynamométrique mais bien serrée quand même
En fait sur la centrale 1ere enclenchée, je vois bien que les + ou - 3 a 4 tours de roue la chaine saute
avec un bruit assez prononcé
Pourtant je prend soins du kit chaine, graissage assez souvent, je roule tout les jours avec été comme hiver
j'ai eu une F800R de 2009 a 2011 jamais un problème avec le kit chaine et même type de graissage

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par tchoi le Jeu 29 Aoû 2013, 4:37 pm

kit chaine fatigué je pense ..

tchoi

Nombre de messages : 304
Age : 51
Localisation : pont de l etoile 13
Moto : 800 gesse
Département : 13
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas

Re: Problème Transmission

Message par Clavetteman le Jeu 29 Aoû 2013, 5:33 pm

Kit chaine HS !!!
Si tu recules la moto, ta chaine devrait se détendre.
J'ai déjà eu ce problème avec mon enduro.
Pignon, couronne, chaine, un des trois est mort ou bien les trois.
avatar
Clavetteman

Nombre de messages : 30
Age : 51
Localisation : St Maixent
Moto : F650GS TWIN
Département : Deux Sèvres
Date d'inscription : 29/04/2013

Revenir en haut Aller en bas

Re: Problème Transmission

Message par cejy le Jeu 29 Aoû 2013, 5:44 pm

J'ai eu en gros les mêmes symptomes, à 30 000 km. Le kit chaîne doit avoir pris un coup de vieux.

Est-ce que tu fais la tension de chaîne sur la centrale ?

Parce qu'avec un kit chaîne usé, tu régles correctement ta chaîne, tu fais tourner la roue d'un quart de tour, la chaîne est tendu comme un string !
avatar
cejy

Nombre de messages : 86
Age : 59
Localisation : Metz
Moto : GS 800
Département : 57
Date d'inscription : 19/04/2012

Revenir en haut Aller en bas

Re: Problème Transmission

Message par jeff34 le Jeu 29 Aoû 2013, 6:12 pm

en attendant de changer ton kit chaine , tu devrais le detendre un peu pour eviter de tirer sur l' axe de sortie de boite a chaque ralentisseur
mais quelle explication logique a ce phenomene ?
serait ce qu'apres le passage autour du PSB les maillons restent "en forme " et donc racourcissent la partie basse de la chaine ou il n' y a pas de traction ?
avatar
jeff34

Nombre de messages : 2458
Age : 55
Localisation : montpellier
Moto : 12 GSLC rouge et F8GS a crampons
Département : herault
Date d'inscription : 15/11/2010

Revenir en haut Aller en bas

Re: Problème Transmission

Message par Invité le Jeu 29 Aoû 2013, 7:26 pm

ta chaine est morte: elle a un point dur , c'est ce qui fait claquer la chaine d'ou le bruit, et pas possible de faire une tension correcte sur toute la longueur de la chaine ! prevoir un kit chaine:cry: 

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par juliob2 le Ven 30 Aoû 2013, 5:32 am

Thiced, ton kit chaine est out !!

Je pense que les dents de ta couronne ne doivent plus ressembler à grand chose !

une photo nous le confirmerais mais d'après ce que tu dis, c'est une évidence, le kit chaine est a changer.

_________________
Vous me retrouvez ici et là ...
[Mes Vidéos]/[Archives des randos]
avatar
juliob2
Moderateur
Moderateur

Nombre de messages : 2221
Age : 33
Localisation : Perpignan
Moto : F 800 GS, 250 WRF & 125 TY
Département : 66
Date d'inscription : 01/01/2010

http://giraglia.no-ip.info/~800gs/photo

Revenir en haut Aller en bas

Re: Problème Transmission

Message par Invité le Ven 30 Aoû 2013, 2:03 pm

Merci a tous pour vos interventions Very Happy 

j'étais dans le doute vu le kilométrage
ayant une monstro 900 dans le garage dont le kit chaine tient dans les 20.000 km,
et le caractère moteur est plus "violent", je m'attendait a un plus grand kilométrage
ou tout du moins équivalent.
un petit passage sur ebay et hop un nouveau kit va arriver.

je passerai bien a la concession voir si il ne serait pas pris en garantie vu certain post
circulant sur le net

Bonne fin de journée Smile

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par Invité le Sam 07 Sep 2013, 8:35 pm

Resalut a tous
Ça y est transmission changée, en 2 heures et demi
Dépose du bras nécessaire vu la chaine fermée, et nettoyage de toute la crasse accumulée
Tout vient sans forcer étonnant de facilité, pas comme sur certaines motos possédées
avant celle ci, j'ai quand même réussi a péter une des vis du cache chaine Evil or Very Mad 
Le pignon de sortie de boite était très marqué par contre la couronne un peu usée mais pas excessivement,pas de point dur sur la chaine.
après un petit essai plus de claquement nickel,autre petit soucis apparu par contre le voyant m'indique que l'ABS est "déconnecter" pas possible de le "reconnecter" malgré plusieurs tentatives
Y a t'il une méthode pour faire un reste de l'abs ? ou passage en concession est obligatoire ?

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par micmal le Sam 07 Sep 2013, 8:47 pm

j’espère que tu as bien démonté le capteur ABS avant de sortir la roue parce que sinon tu as des chances de l'avoir pété.
avatar
micmal

Nombre de messages : 183
Age : 52
Localisation : bastelicaccia
Moto : ktm 1190 adventure yamaha 250wrf
Département : corse du sud
Date d'inscription : 09/10/2009

Revenir en haut Aller en bas

Re: Problème Transmission

Message par Invité le Sam 07 Sep 2013, 8:49 pm

Oui oui capteur démonté en premier avant de commencer

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par juliob2 le Dim 08 Sep 2013, 9:04 am

Et remonté ? Smile
Tu as peut être inversé les épaulements des roues. Du coup ta couronne d'ABS est trop loin du capteur.

_________________
Vous me retrouvez ici et là ...
[Mes Vidéos]/[Archives des randos]
avatar
juliob2
Moderateur
Moderateur

Nombre de messages : 2221
Age : 33
Localisation : Perpignan
Moto : F 800 GS, 250 WRF & 125 TY
Département : 66
Date d'inscription : 01/01/2010

http://giraglia.no-ip.info/~800gs/photo

Revenir en haut Aller en bas

Re: Problème Transmission

Message par Invité le Dim 08 Sep 2013, 11:42 am

Tout remonté pareil a l'origine Very Happy 
J'ai peut être péter le capteur pourtant j'y ai fait attention

Invité
Invité


Revenir en haut Aller en bas

Re: Problème Transmission

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum