panne moteur, EWD allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne moteur, EWD allumé

Message par Invité le Sam 01 Juin 2013, 10:00 pm

Salut à tous.
Je suis au Venezuela. Mon collegue a une 800 gs, avec 3000km de 2009. Or un jour elle n'a plus voulu démarrer. Ewd s'éclairant au tableau. Il l'a mené chez BMW a Cucuta, en Colombie, qui apres avoir changé le neiman, un boîtier elec sous la selle a l'arrière, n'a tjrs pas résolue le problème! Bm lui demande encore 1500 $ pour changer encore un boîtier. ...... il en marre de payer pr rien. Je viens dc vous demander si qlq un a une idée?
C'est la 650 moteur 800.
Merci

Invité
Invité


Revenir en haut Aller en bas

Re: panne moteur, EWD allumé

Message par LoRZo le Dim 02 Juin 2013, 8:57 am

Salut,

Lorsque EWD s’affiche c'est la sécurité de clef codé. il est donc impossible de démarrer la moto. C'est le petit boitier électronique derrière le neiman.

Il y a eu de nombreux cas de panne de boitier EWD sur les R12RT, et K12 en 2007 et 2008, rappel constructeur.

Si la moto est toujours sous garantie le remplacement doit être pris en charge par BMW.

Il ce peut que le système déconne si il a les deux clefs à proximité.

Bonne chance à ton ami.
avatar
LoRZo

Nombre de messages : 983
Age : 34
Localisation : Isère
Moto : Non
Département : 38
Date d'inscription : 18/06/2009

Revenir en haut Aller en bas

Re: panne moteur, EWD allumé

Message par Quasimoto le Dim 02 Juin 2013, 9:22 am

Panne de transpondeur, normalement c'est EWS, si ma mémoire est bonne.
avatar
Quasimoto

Nombre de messages : 2744
Age : 60
Localisation : N46 10.294 W0 21.080
Moto : Africa Twin CRF1000L DCT 2016
Département : Deux-Sévres
Date d'inscription : 16/07/2009

Revenir en haut Aller en bas

Re: panne moteur, EWD allumé

Message par beemer_24 le Dim 02 Juin 2013, 9:37 am

Essaye de réinitialiser le système a l'aide de la clef en plastique. Si tu ne la pas essaye le double. Éteint aussi toute source de perturbation a proximité (téléphone, GPS, bluetooth, etc...)
J'espère que tu repartira si c'est le capteur c'est plutôt immobilisant comme panne.
avatar
beemer_24

Nombre de messages : 972
Age : 50
Localisation : PERIGORDingue
Moto : F800GS 2010 Alpin White / AJP 200 PR4 enduro pro
Département : Dordogne (24)
Date d'inscription : 21/08/2010

Revenir en haut Aller en bas

Re: panne moteur, EWD allumé

Message par Invité le Dim 02 Juin 2013, 11:07 am

Capteur, boitier derriere le neiman?... il a été changé.
Et ça n'a pas changé grand chose au schmilblick.

Invité
Invité


Revenir en haut Aller en bas

Re: panne moteur, EWD allumé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum