probleme pompe a eau

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme pompe a eau

Message par tchoi le Jeu 14 Fév 2013 - 20:08

Rappel du premier message :

une petite question sur la pompe a eau de la gs....il y a t il eu des problemes de pompe a eau sur ce modele ?
Si oui est ce un rappel?
je viens de voir une machine ce soir et,la pompe a ete changee 3 fois .
merci pour vos reponses precieuses

tchoi

Nombre de messages : 304
Age : 51
Localisation : pont de l etoile 13
Moto : 800 gesse
Département : 13
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas


Re: probleme pompe a eau

Message par tacaud22 le Lun 27 Avr 2015 - 10:50

JEF a écrit:coucou
Ma 650 de 2011 n a pas encore de fuite et tant mieux !!!!! Mais je suis tres tres surpris de voir que des modeles récents sont encore affectes par ce probleme connu de tous.BMW est une marque premium et on est loin au moins au niveau tarif des marques coréennes et la reactivite n est pas terrible !!!

La liste des problèmes qui perdurent chez BMW est longue; Pour les voitures comme pour les deux roues.
Marque premium ? Seulement dans l'imaginaire des clients qui considèrent l'HELICE comme un marqueur social.
C'est une bonne marque, mais rien de plus !
avatar
tacaud22

Nombre de messages : 453
Age : 69
Localisation : Bretagne
Moto : Tiger 800 XRX
Département : Cotes d'Armor
Date d'inscription : 11/11/2013

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par deheuninck le Lun 27 Avr 2015 - 18:21

eh les gars , allez voir sur AFMB vous comprendrez tout!!!!Shocked Shocked
Et surtout , participez !!! Twisted Evil Twisted Evil
avatar
deheuninck

Nombre de messages : 61
Age : 57
Localisation : alsace
Moto : f 800 gs adventure
Département : bas-rhin
Date d'inscription : 20/12/2014

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par stum64 le Sam 1 Aoû 2015 - 22:57

Ca suinte aussi (sur ma 800 adventure )de l'huile ( lors de grosse chaleur) .  Au niveau du petit trou de la pompe à eau.
BM me change le joint sous garantie. La bécane à 6500kms .
avatar
stum64

Nombre de messages : 5
Age : 30
Localisation : 64
Moto : 800 GS Adventure
Département : Pyrénées Atlantiques
Date d'inscription : 14/06/2015

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par PLA le Dim 2 Aoû 2015 - 9:31

deheuninck a écrit:eh les gars , allez voir sur AFMB vous comprendrez tout!!!!Shocked Shocked
Et surtout , participez !!! Twisted Evil Twisted Evil
merci pour l'information, je ne connaissais pas AFMB : http://afmb.fr/
Du coup, je me suis inscrit sur ce site.
avatar
PLA

Nombre de messages : 451
Age : 56
Localisation : Barby 73
Moto : Moto-Guzzi Stelvio
Département : Savoie
Date d'inscription : 21/09/2014

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum