probleme pompe a eau

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme pompe a eau

Message par tchoi le Jeu 14 Fév 2013, 7:08 pm

Rappel du premier message :

une petite question sur la pompe a eau de la gs....il y a t il eu des problemes de pompe a eau sur ce modele ?
Si oui est ce un rappel?
je viens de voir une machine ce soir et,la pompe a ete changee 3 fois .
merci pour vos reponses precieuses

tchoi

Nombre de messages : 304
Age : 51
Localisation : pont de l etoile 13
Moto : 800 gesse
Département : 13
Date d'inscription : 02/01/2013

Revenir en haut Aller en bas


Re: probleme pompe a eau

Message par burt74 le Dim 29 Juin 2014, 9:05 pm

julio relis mes posts, j'ai bien expliqué pour mon niveau était trop haut, et j'ai vu le jet sortir par le devant du carénage et c'est monté a hauteur de visage, j'en avait un peu sur mes lunettes, c'était tout mouillé sous le carénage , y compris le bouchon, et cela a fait un gros pchittt, donc dans certain cas il y a bien de la pression.

Maintenant c'est aussi pour prévenir que j'insiste, le liquide qui sort n'est pas froid ( j'ai testé pour vous et ça brule...), et dans les yeux cela ne dois pas être sympa.
Bm a eu des problèmes avec le bouchon du radiateur, il y a peut-etre un lien..... study 
En tout cas,  ne surtout pas dépasser le repère max du bocal.

burt74

Nombre de messages : 2257
Age : 37
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par juliob2 le Dim 29 Juin 2014, 9:23 pm

jusque la rien d'anormal ...  Rolling Eyes ne pas faire plus que le max ...

par contre le bouchon dont tu parles et qui aurait des problème... c'est celui du vase d’expansion (c'est lui qui à le petit trou) ou celui du radiateur ...

_________________
Vous me retrouvez ici et là ...
[Mes Vidéos]/[Archives des randos]
avatar
juliob2
Moderateur
Moderateur

Nombre de messages : 2214
Age : 32
Localisation : Perpignan
Moto : F 800 GS, 250 WRF & 125 TY
Département : 66
Date d'inscription : 01/01/2010

http://giraglia.no-ip.info/~800gs/photo

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par burt74 le Dim 29 Juin 2014, 10:03 pm

Ben je ne sais pas qui avait rempli le bocal autant, je n'avais pas remis du liquide ... vu que mon vendeur n'avais même pas 1 bidon d'huile chez lui, je suppose que c'est son mécano lors de la 1er vidange....

Pour le bouchon c'est celui du radiateur, le conc m'a dit qu'il tenais mal et pouvais se barrer.... les conc sont au courant, mais bm n'a pas fait de rappel je crois, ni pour les grosses durite qui se barre pour certains ( trop courte de mémoire..)

Au fait sur le cd c'est indiqué:
Lorsque le moteur est froid, remplir le vase d'expansion jusqu'au repère MAX.  :  affraid 
On fait quoi Chef ?   lol!

burt74

Nombre de messages : 2257
Age : 37
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par EDN le Sam 09 Aoû 2014, 4:36 pm

Sur les conseils de Michel de prestige moto 31, j'ai laissé pisser ...........la pompe.
Ca pissait pas énorme non plus, quelques traces vertes du liquide et aussi un peu d'huile. Et y a 15j 480km dans la journée dans les Pyrénées Ariègeoises avec 2 potes ou on n'a pas pelé les figues, et là je rentre d'une semaine dans les Pyrénées Aragonaises en duo chargé 1100 km un peu de pistes (pas grand chose env 60km moitié en duo moitié seul) et ça pisse plus............mystère.....
avatar
EDN

Nombre de messages : 393
Age : 53
Localisation : Gers
Moto : 400XR - 800 GS
Département : 32
Date d'inscription : 07/04/2011

http://deux400xraumaroc.blogspot.com/index.html

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Ludo le Dim 10 Aoû 2014, 7:50 am

Oui, Michel m avait également dit ça . Mais j avais du mal à voir cette petite coulure sur le moteur, pour une BMW qui a juste 12 000 kms , je suis allé voir la concession de Toulouse, ma garantie été terminé de quelques mois, j espérai bien un geste, et ils l ont changé, j ai du payé juste la main d œuvre parceque la moto n est pas entretenu dans une concession BMW et oui Prestige moto 31 c'est mieux Smile
Parcontre 6 mois après rebelote , ça coule ! La j y retourne .... Et rechangement , bon la ils ont tout pris à leur charge, il y avait intérêt Smile
avatar
Ludo

Nombre de messages : 21
Age : 33
Localisation : Seilh
Moto : F800GS
Département : 31
Date d'inscription : 22/09/2013

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par LoRZo le Dim 10 Aoû 2014, 8:12 am

burt74 a écrit:Ben je ne sais pas qui avait rempli le bocal autant, je n'avais pas remis du liquide ... vu que mon vendeur n'avais même pas 1 bidon d'huile chez lui, je suppose que c'est son mécano lors de la 1er vidange....

Pour le bouchon c'est celui du radiateur, le conc m'a dit qu'il tenais mal et pouvais se barrer.... les conc sont au courant, mais bm n'a pas fait de rappel je crois, ni pour les grosses durite qui se barre pour certains ( trop courte de mémoire..)

Au fait sur le cd c'est indiqué:
Lorsque le moteur est froid, remplir le vase d'expansion jusqu'au repère MAX.  :  affraid 
On fait quoi Chef ?   lol!

Salut Burt,

Attention avec le cd de réparation, il a été réalisé au début de la f800gs en 2007/2008.
Hors bmw fait évoluer régulièrement ses procédures. Comme par exemple la modif du faisceau de câble abs avant mais aussi la modification pour eviter que la durit de pompe à eau se barre (modifications en concession lors de révision sans rappel).
Et bien évidemment le cd de réparation lui ne peut pas évoluer.

Bon dimanche.
avatar
LoRZo

Nombre de messages : 983
Age : 34
Localisation : Isère
Moto : Non
Département : 38
Date d'inscription : 18/06/2009

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par juliob2 le Dim 10 Aoû 2014, 8:22 am

d’ailleurs je cherche toujours le CD pour les modèles après 2013 de mon coté Smile

_________________
Vous me retrouvez ici et là ...
[Mes Vidéos]/[Archives des randos]
avatar
juliob2
Moderateur
Moderateur

Nombre de messages : 2214
Age : 32
Localisation : Perpignan
Moto : F 800 GS, 250 WRF & 125 TY
Département : 66
Date d'inscription : 01/01/2010

http://giraglia.no-ip.info/~800gs/photo

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par micmal le Dim 10 Aoû 2014, 9:55 am

pour le cd d'apres 2013 je l'ai mais je ne sais pas comment le mettre sur le forum.
avatar
micmal

Nombre de messages : 183
Age : 52
Localisation : bastelicaccia
Moto : ktm 1190 adventure yamaha 250wrf
Département : corse du sud
Date d'inscription : 09/10/2009

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par joenordique le Mer 05 Nov 2014, 5:31 pm

pour la pompe a eau , j'avais le meme probleme, elle a commence a fuire a partir de 35000km, mais que de l huile et en continue par le petit trou!!
je l'ai remplace moi meme car plus de garantie et depuis plus de fuite (elle a 50000 km maintenant)!!
avatar
joenordique

Nombre de messages : 76
Age : 46
Localisation : sessenheim
Moto : f800gs&xchallenge "black adventure edition"
Département : bas rhin
Date d'inscription : 31/03/2011

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par burt74 le Mer 05 Nov 2014, 5:34 pm

Si je dois changer le mienne au besoin je te contacterais alors, mais apparemment ca ne bouge pas.

burt74

Nombre de messages : 2257
Age : 37
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Vin07 le Jeu 19 Fév 2015, 4:11 pm

salut a tous !

bon ben voila , ma petite gs me fait un cadeau pour fêter ses 10 000 km et presque 1 an :

un joli  petit écoulement d'huile par le trou sous la pompe a eau..
visiblement le soucis de pompe n'est toujours pas réglé malgré les millésimes qui passent !



avatar
Vin07

Nombre de messages : 98
Age : 43
Localisation : annonay
Moto : 800 gs
Département : Ardèche
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Jean FIORETTI le Jeu 19 Fév 2015, 4:47 pm

1an et 10 000 kms normalement pas de soucis la garantie devrait jouer sans problème, mais il est anormal qu'avec le temps BMW n'est toujours pas réglé le défaut

Jean FIORETTI

Nombre de messages : 537
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par trailman le Jeu 19 Fév 2015, 5:20 pm

Tu roule bcp en ce moment ou as tu eu une périodé sans roulage ?
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Vin07 le Jeu 19 Fév 2015, 5:55 pm

il est vrai qu'avec la météo de ces derniers temps ça fait bien 3 semaines - 1 mois que je n'avais pas roulé et cette aprem p'tite balade au soleil - 80 km Shocked
avatar
Vin07

Nombre de messages : 98
Age : 43
Localisation : annonay
Moto : 800 gs
Département : Ardèche
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par trailman le Jeu 19 Fév 2015, 6:18 pm

Nettoie et surveille... C'est un joint tournant qui peut fuir si on roule pas cela peut-être de liquide de refroidissement aussi.
En clair, je ne m'affolerai pas... Wink
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par ambroise06 le Jeu 19 Fév 2015, 6:29 pm

Perso..... 52 000km et tj pas de fuite !! Very Happy ....pourvu que ça dure !!! je précise modéle 2009 !
et je roule, je roule..... tous les jours !
avatar
ambroise06

Nombre de messages : 251
Age : 61
Localisation : NICE
Moto : F 800 GS grise
Département : ALPES MARITIMES
Date d'inscription : 30/07/2011

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par trailman le Jeu 19 Fév 2015, 9:40 pm

ambroise06 a écrit:Perso..... 52 000km et tj pas de fuite !! Very Happy ....pourvu que ça dure !!! je précise modéle 2009 !
et je roule, je roule..... tous les jours !
Elle  souffre moins du coup....
avatar
trailman

Nombre de messages : 2083
Age : 51
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Vin07 le Dim 26 Avr 2015, 10:54 am

salut a tous

des news ...de ma pompe

bon j'ai bien suivi vos conseils depuis le changement de cette p***de pompe , j'ai roulé tout les jours , consciencieusement , et la je reviens d' une semaine en CORSE - absolument génial soit dit en passant - avec une fuite de liquide de refroidissement ....scratch scratch

c'est pas mal elle aura tenue presque 2 mois!!
,
avatar
Vin07

Nombre de messages : 98
Age : 43
Localisation : annonay
Moto : 800 gs
Département : Ardèche
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Jean FIORETTI le Dim 26 Avr 2015, 7:05 pm

Vin07 a écrit:salut a tous

des news ...de ma pompe

bon j'ai bien suivi vos conseils depuis le changement de cette p***de pompe , j'ai roulé tout les jours , consciencieusement , et la je reviens d' une semaine en CORSE - absolument génial soit dit en passant - avec une fuite de liquide de refroidissement ....scratch scratch

c'est pas mal elle aura tenue presque 2 mois!!
,

Mais au départ c'était bien de l'huile qui fuyait ? et maintenant c'est de l'eau?

Jean FIORETTI

Nombre de messages : 537
Age : 56
Localisation : La Seyne sur Mer
Moto : F 800 GS
Département : 83
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Vin07 le Dim 26 Avr 2015, 7:08 pm

c'est bien ça
au début fuite d'huile puis changement de pompe en garantie et maintenant légére fuite de liquide de refroidissement...y a pas de doute ça laisse une belle trace verte en séchant sur cylindre

avatar
Vin07

Nombre de messages : 98
Age : 43
Localisation : annonay
Moto : 800 gs
Département : Ardèche
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par GeeK_InsiDe le Dim 26 Avr 2015, 7:11 pm

Ça pisse par où?

Ce serait pas une vieille durite mal serrée lors du montage de la nouvelle pompe?
avatar
GeeK_InsiDe

Nombre de messages : 734
Age : 26
Localisation : Suisse
Moto : BMW F 700 GS
Département : -
Date d'inscription : 14/03/2013

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Vin07 le Dim 26 Avr 2015, 7:15 pm

non non j' ai vérifié , ça suinte bien par le drain sous la pompe ...je dois avoir la poisse avec ces pompes
bon ceci dit ça suinte simplement , ça ne coule pas a flot - le niveau dans le bocal est encore bon
avatar
Vin07

Nombre de messages : 98
Age : 43
Localisation : annonay
Moto : 800 gs
Département : Ardèche
Date d'inscription : 30/03/2014

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par juliob2 le Dim 26 Avr 2015, 9:23 pm

ça m'arrivait sur mon ancienne 800 de 2008 quand il faisait un peu chaud ... mais rien de bien grave ça n'arrivait même pas à couleur jusqu’en bas du cylindre ...

_________________
Vous me retrouvez ici et là ...
[Mes Vidéos]/[Archives des randos]
avatar
juliob2
Moderateur
Moderateur

Nombre de messages : 2214
Age : 32
Localisation : Perpignan
Moto : F 800 GS, 250 WRF & 125 TY
Département : 66
Date d'inscription : 01/01/2010

http://giraglia.no-ip.info/~800gs/photo

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par burt74 le Dim 26 Avr 2015, 9:58 pm

Ca suinte aussi parfois un peu sur la mienne ( liquide de refroidissement uniquement), j'ai une légère trace , mais ça ne coule jamais a flop, donc si cela reste en l'état pas d'affolement, surtout si le niveau du bocal ne descend pas.
Je m'y suis fait maintenant , et je n'ai même pas installé les joints achetés, je surveille juste de temps en temps.

burt74

Nombre de messages : 2257
Age : 37
Localisation : france
Moto : f800gs
Département : 74
Date d'inscription : 19/08/2012

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par JEF le Lun 27 Avr 2015, 8:34 am

coucou
Ma 650 de 2011 n a pas encore de fuite et tant mieux !!!!! Mais je suis tres tres surpris de voir que des modeles récents sont encore affectes par ce probleme connu de tous.BMW est une marque premium et on est loin au moins au niveau tarif des marques coréennes et la reactivite n est pas terrible !!!

JEF

Nombre de messages : 80
Age : 51
Localisation : LE TAILLAN MEDOC
Moto : F650GS
Département : GIRONDE
Date d'inscription : 19/03/2012

Revenir en haut Aller en bas

Re: probleme pompe a eau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum