[LAMP]

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

[LAMP]

Message par DT125 le Sam 25 Aoû 2012, 2:15 pm

Rappel du premier message :

Alors qu'on vient juste de parler des ampoules, voilà que mon voyant LAMP s'allume. Je fais le tour des loupiotes et je découvre, sans trop de surprise, que le feu de croisement est HS. Sans trop de surprise car, toujours allumé, c'est celui qui fatigue le plus. Elle aura fait entre 13500 (si elle a été remplacée juste avant l'achat de la moto) et 17500 Km (si elle a l'âge de la moto).

Un tour chez Norauto (ils ont un rayon 2RM) et je tombe sur le trio CityVision Moto, MotoVision et ExtraDuty. En H7 bien sûr.
Le dernier vaut (coûte) 25€ !
Le MotoVision n'a pas de prix, impossible de le trouver, pas le temps de faire queue pour demander, trop de monde.
Le CityVision coûte 17€. Il annonce 40% de lumière en plus (en plus de quoi ?) et prétend être vibration resistant (avec un truc du genre « encaisse 15G »).
Je tergiverse : le H7 dans le coin en haut à droite ne coûte « que » 5€.
Bon, rien n'est trop beau, je prends le CityVision 15G +40%. (après tout, ça fait 1€ pour 1000 bornes)


De retour à la maison, je remplace l'ampoule (au passage, le pingouin qui a mis une vis sur la griffe, si je le trouve...), je contrôle : LAMP ! Arrrrrrghhhhhh ! Comme il n'y a pas de fusible sur cette bécane, j'ai un problème là ! Une idée ?
avatar
DT125

Nombre de messages : 735
Age : 105
Localisation : France
Moto : F800GriSe
Département : France
Date d'inscription : 20/02/2011

Revenir en haut Aller en bas


Re: [LAMP]

Message par showuan le Mer 21 Aoû 2013, 6:47 pm

Allez c'est mon tour ! 11000km juste à l'entrée de dublin. Je vais aller chercher demain une ampoule de rechange pour bien finir les vacances.
avatar
showuan

Nombre de messages : 607
Age : 34
Localisation : 84
Moto : 12GSA
Département : Vaucluse
Date d'inscription : 07/11/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par Ritchie le Mer 21 Aoû 2013, 7:05 pm

Ben j'ai passé les 13000 et toujours rien.

Je ne m'en plains pas, mais après la p'tite jaune qui les claquait tous les 7000 kms, je me pose quand même des questions. Parce qu'à priori c'est le même bloc optique, les mêmes ampoules....
avatar
Ritchie

Nombre de messages : 2984
Age : 56
Localisation : Au fond du Puy de Dôme
Moto : 800 GS blanche
Département : Bien vert
Date d'inscription : 02/10/2011

Revenir en haut Aller en bas

Re: [LAMP]

Message par Leriols le Dim 01 Sep 2013, 6:09 am

Pour ma part c'est la 3e fois que je change le code en 20000 km.

Ce coup ci j'ai remis de l'ampoule standard,fini la Phillips blue vision pour la changer aussi vite que les autres ça vaut pas le coup.
avatar
Leriols

Nombre de messages : 55
Age : 38
Localisation : Montpellier -34
Moto : F 650 GS - 2008
Département : Hérault
Date d'inscription : 07/05/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par Quasimoto le Dim 01 Sep 2013, 6:42 am

Ritchie a écrit:Ben j'ai passé les 13000 et toujours rien.

Je ne m'en plains pas, mais après la p'tite jaune qui les claquait tous les 7000 kms, je me pose quand même des questions. Parce qu'à priori c'est le même bloc optique, les mêmes ampoules....
Mais pas les mêmes vibrations .........
avatar
Quasimoto

Nombre de messages : 2744
Age : 61
Localisation : N46 10.294 W0 21.080
Moto : Africa Twin CRF1000L DCT 2016
Département : Deux-Sévres
Date d'inscription : 16/07/2009

Revenir en haut Aller en bas

Re: [LAMP]

Message par Ritchie le Dim 01 Sep 2013, 9:37 am

Les vibrations peut être, mais même sur les "petites", la durée de vie des ampoules varie beaucoup.
avatar
Ritchie

Nombre de messages : 2984
Age : 56
Localisation : Au fond du Puy de Dôme
Moto : 800 GS blanche
Département : Bien vert
Date d'inscription : 02/10/2011

Revenir en haut Aller en bas

Re: [LAMP]

Message par showuan le Dim 01 Sep 2013, 6:23 pm

Quasimoto a écrit:
Ritchie a écrit:Ben j'ai passé les 13000 et toujours rien.

Je ne m'en plains pas, mais après la p'tite jaune qui les claquait tous les 7000 kms, je me pose quand même des questions. Parce qu'à priori c'est le même bloc optique, les mêmes ampoules....
Mais pas les mêmes vibrations .........
Ma 800 est une 2013 et la lampe à claquée malgré tout, mais j'ai remis une neolux à 7roro est ça suffit bien. (toute façon en Irlande y a pas bien le choix quand tu connais pas...)
avatar
showuan

Nombre de messages : 607
Age : 34
Localisation : 84
Moto : 12GSA
Département : Vaucluse
Date d'inscription : 07/11/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par Quasimoto le Dim 01 Sep 2013, 8:02 pm

Ritchie a écrit:Les vibrations peut être, mais même sur les "petites", la durée de vie des ampoules varie beaucoup.
Normal, chacun a sa propre façon d'utiliser le moteur; on a tous une signature rien que par les vibrations ....
avatar
Quasimoto

Nombre de messages : 2744
Age : 61
Localisation : N46 10.294 W0 21.080
Moto : Africa Twin CRF1000L DCT 2016
Département : Deux-Sévres
Date d'inscription : 16/07/2009

Revenir en haut Aller en bas

Re: [LAMP]

Message par jjacks le Ven 06 Sep 2013, 8:18 am

Salut
J'ai mis un kit xenon a 2000 km j'en ai 25000 et je n'ai pas change d'ampoule depuis
usage piste (dfci) et route
avatar
jjacks

Nombre de messages : 156
Age : 53
Localisation : vendemian
Moto : F800GSA 250 BETA EVO side bike kyrnos
Département : HERAULT
Date d'inscription : 04/03/2011

Revenir en haut Aller en bas

Re: [LAMP]

Message par claudiusNimbus le Lun 16 Sep 2013, 3:15 pm

Salut,
Encore dans les 17000 km(j'ai de la constance dans les vibrations) ampoule code HS(autre marque que l'origine) du côté de St Étienne, sur le trajet du stage de Jean Pierre Goy.
jjaks ,comment cela se monte un kit xénon, est ce difficile,les avantages,y a t'il un meilleur éclairage,n'ya t'il pas un temps de blackout....
avatar
claudiusNimbus

Nombre de messages : 519
Age : 56
Localisation : Firmi
Moto : bmw f800gs(orange)
Département : 12 Aveyron
Date d'inscription : 08/03/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par claudiusNimbus le Lun 16 Sep 2013, 3:17 pm

Question Question Question
avatar
claudiusNimbus

Nombre de messages : 519
Age : 56
Localisation : Firmi
Moto : bmw f800gs(orange)
Département : 12 Aveyron
Date d'inscription : 08/03/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par Sylvain le Mar 17 Sep 2013, 11:56 am

Bon la série continue, dernière ampoule 7000 Kms, cette fois j'ai achéter des Philips Motovision on verra si c'est vraiment mieux adapter aux 2 roues ???
En tout cas 1 ampoule motovision chez motoblouz 38 € !!!!!!!
Et 19,90 € chez Norauto ???
avatar
Sylvain

Nombre de messages : 252
Age : 54
Localisation : Un coin paisible dans ce monde de b.^...
Moto : F800GS
Département : Seine-Saint-Denis (93)
Date d'inscription : 03/04/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par trailman le Mar 17 Sep 2013, 7:08 pm

j'ai ceci depuis presque 20000 km.et pour le prix et le service rendu, il n'y a pas photo...
et c'est la même remise dont j'ai bénéficié...mais faut faire vite!!!Neutral pirat 
c'est ICI
avatar
trailman

Nombre de messages : 2180
Age : 52
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: [LAMP]

Message par hiero le Mar 17 Sep 2013, 7:35 pm

en dehors du fait que c'est interdit, je suis passé il y a quelques temps chez bm, et il y avait une 1200gsa dont tout le faisceau avait cramé suite au montage d un kit xénon par son propriétaire.....je ne sais pas ce qu il a foutu, mais je pense qu'il va le regretter amèrement....
bon c'était un belge, c'est peut être un début d'explication....lol! lol! lol! 
avatar
hiero

Nombre de messages : 256
Age : 56
Localisation : Lubine
Moto : F650GS
Département : Vosges
Date d'inscription : 19/06/2012

http://balades.motos.free.fr

Revenir en haut Aller en bas

Re: [LAMP]

Message par som3body le Mar 17 Sep 2013, 8:26 pm

Ha on peut dire que c'etait pas une idée lumineuse... enfin apparament c'tait pas une lumiere

lol! 
avatar
som3body

Nombre de messages : 33
Age : 30
Localisation : Paris
Moto : F650GS Twin
Département : Bonne question
Date d'inscription : 02/01/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par trailman le Mar 17 Sep 2013, 8:38 pm

hiero a écrit:en dehors du fait que c'est interdit, je suis passé il y a quelques temps chez bm, et il y avait une 1200gsa dont tout le faisceau avait cramé suite au montage d un kit xénon par son propriétaire.....je ne sais pas ce qu il a foutu, mais je pense qu'il va le regretter amèrement....
bon c'était un belge, c'est peut être un début d'explication....lol! lol! lol! 

pas eu de soucis , jusque là ...faut juste penser à corriger son optique pour ne pas éblouir les autres ...sunny 
avatar
trailman

Nombre de messages : 2180
Age : 52
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: [LAMP]

Message par jjacks le Sam 21 Sep 2013, 6:24 am

claudiusNimbus a écrit:Salut,
Encore dans les 17000 km(j'ai de la constance dans les vibrations) ampoule code HS(autre marque que l'origine) du côté de St Étienne, sur le trajet du stage de Jean Pierre Goy.
jjaks ,comment cela se monte un kit xénon, est ce difficile,les avantages,y a t'il un meilleur éclairage,n'ya t'il pas un temps de blackout....
Salut
desole pour la reponse tardive
Non le kit se monte tres facilement en plus tu ne touche pas au circuit d'origine donc tu peut l'enleve lorsque tu revends la moto
Oui il y a amelioration de l'eclairage juste un petit temps de chauffe quand tu allume la moto et apres non puisque le code reste allume en plein phare
Car j'ai le kit en code et en phare il s coutent dans les 40 euros chacun chez 2@4
Voila a plus sur les routes Aveyronnaises car je vais souvent a Severac le chateau:D Very Happy 
avatar
jjacks

Nombre de messages : 156
Age : 53
Localisation : vendemian
Moto : F800GSA 250 BETA EVO side bike kyrnos
Département : HERAULT
Date d'inscription : 04/03/2011

Revenir en haut Aller en bas

Re: [LAMP]

Message par jjacks le Sam 21 Sep 2013, 6:28 am

DT125 a écrit:Alors qu'on vient juste de parler des ampoules, voilà que mon voyant LAMP s'allume. Je fais le tour des loupiotes et je découvre, sans trop de surprise, que le feu de croisement est HS. Sans trop de surprise car, toujours allumé, c'est celui qui fatigue le plus. Elle aura fait entre 13500 (si elle a été remplacée juste avant l'achat de la moto) et 17500 Km (si elle a l'âge de la moto).

Un tour chez Norauto (ils ont un rayon 2RM) et je tombe sur le trio CityVision Moto, MotoVision et ExtraDuty. En H7 bien sûr.
Le dernier vaut (coûte) 25€ !
Le MotoVision n'a pas de prix, impossible de le trouver, pas le temps de faire queue pour demander, trop de monde.
Le CityVision coûte 17€. Il annonce 40% de lumière en plus (en plus de quoi ?) et prétend être vibration resistant (avec un truc du genre « encaisse 15G »).
Je tergiverse : le H7 dans le coin en haut à droite ne coûte « que » 5€.
Bon, rien n'est trop beau, je prends le CityVision 15G +40%. (après tout, ça fait 1€ pour 1000 bornes)


De retour à la maison, je remplace l'ampoule (au passage, le pingouin qui a mis une vis sur la griffe, si je le trouve...), je contrôle : LAMP ! Arrrrrrghhhhhh ! Comme il n'y a pas de fusible sur cette bécane, j'ai un problème là ! Une idée ?
La vis sur la griffe il ne faut pas l'enlever juste deverouiller lde l'autre cote et pense a allumer le moteur pour eteindre le voyant LAMP
avatar
jjacks

Nombre de messages : 156
Age : 53
Localisation : vendemian
Moto : F800GSA 250 BETA EVO side bike kyrnos
Département : HERAULT
Date d'inscription : 04/03/2011

Revenir en haut Aller en bas

Re: [LAMP]

Message par trailman le Mar 05 Nov 2013, 3:31 pm

je deterre le post pour une autre raison lors de ma rando TT ce we, j'ai le voyant lamp qui s'est allumé et j'ai trouvé l'ampoule de cligno ar gauche HS...bon,
aprés 63000km tout de même! et warning tout les matins dans l'interfile...

Où peut on trouver cette loupiotte qui me semble être en 10 w ?
des pistes sans passer par le concess....? Wink Very Happy 
avatar
trailman

Nombre de messages : 2180
Age : 52
Localisation : Toulouse
Moto : f800gs
Département : Haute-garonne
Date d'inscription : 14/01/2010

Revenir en haut Aller en bas

Re: [LAMP]

Message par PxP le Mar 05 Nov 2013, 5:01 pm

Norauto, feuvert ?
Leclerc auto ?

Je pense que tu dois pouvoir trouver ton bonheur là bas Wink 
avatar
PxP

Nombre de messages : 276
Age : 29
Localisation : Lyon
Moto : F800GS
Département : dans le cloud
Date d'inscription : 12/04/2013

http://www.pxpworld.net

Revenir en haut Aller en bas

Re: [LAMP]

Message par pierre le Mar 05 Nov 2013, 6:08 pm

jjacks , je viens d 'acheter deux motovision ( 20,88 l 'unité ) chez motoshop -rad
avatar
pierre

Nombre de messages : 483
Age : 67
Localisation : Cavaillon 84300
Moto : F 650gs twin orange lave métal
Département : Vaucluse
Date d'inscription : 14/05/2010

Revenir en haut Aller en bas

Re: [LAMP]

Message par Ritchie le Lun 16 Déc 2013, 5:28 pm

Ayé, la gazelle a claqué son code hier midi. 15994 kms

C'est déjà mieux que la p'tite jaune et ses 7000  Very Happy 
avatar
Ritchie

Nombre de messages : 2984
Age : 56
Localisation : Au fond du Puy de Dôme
Moto : 800 GS blanche
Département : Bien vert
Date d'inscription : 02/10/2011

Revenir en haut Aller en bas

Re: [LAMP]

Message par jjacks le Lun 16 Déc 2013, 6:38 pm

En tous cas le xenon de chez 2@4 a 25000 km et toujours aussi fiable il n'y a que ceux qui viennent en face qui n'aprecient pas
avatar
jjacks

Nombre de messages : 156
Age : 53
Localisation : vendemian
Moto : F800GSA 250 BETA EVO side bike kyrnos
Département : HERAULT
Date d'inscription : 04/03/2011

Revenir en haut Aller en bas

Re: [LAMP]

Message par showuan le Mer 18 Déc 2013, 7:47 am

19500km, deuxième ampoule pour moi...
avatar
showuan

Nombre de messages : 607
Age : 34
Localisation : 84
Moto : 12GSA
Département : Vaucluse
Date d'inscription : 07/11/2012

Revenir en haut Aller en bas

Re: [LAMP]

Message par PxP le Mer 18 Déc 2013, 3:46 pm

21150 kms et la première qui claque, changé en 5min aujourd'hui  Very Happy
avatar
PxP

Nombre de messages : 276
Age : 29
Localisation : Lyon
Moto : F800GS
Département : dans le cloud
Date d'inscription : 12/04/2013

http://www.pxpworld.net

Revenir en haut Aller en bas

Re: [LAMP]

Message par tacaud22 le Jeu 09 Jan 2014, 7:21 am

Comme l'a expliqué Scapadu en page 2, la maladie chronique des H7 qui claquent chez BMW n'a pas son origine dans les vibrations, mais plutôt dans une médiocre gestion de la régulation électrique. 
C'est pratiquement toujours au démarrage que ces p.tains de H7 de code rendent l’âme. Au moment des premiers tours de bielles, le régulateur doit avoir un orgasme un peu trop fort !
Défaut de conception que BM ne s'est pas donné la peine de corriger depuis presque une décennie !
Quelque soit la marque ou le type de H7, le prix, le problème persistera, et n'épargne pas grand monde. 
Sur ma 1200GS, au premier claquage d'H7 à 12000 km, je suis passé au xénon sur le code et n'ai plus été emmerdé sur les 78000 km suivants. Mais il faut savoir que ce n'est pas homologué et laissé à la libre appréciation de la maréchaussée.
A la revente de ma 12, j'ai récupéré mon kit xénon, mais je ne suis pas certain de le remonter sur l'actuelle, car sur ma nouvelle mobylette, l'accès aux lampes est très facile.

Par contre je pense rajouter des projos, "type code" sur les pares buffles.
avatar
tacaud22

Nombre de messages : 472
Age : 69
Localisation : Bretagne
Moto : Tiger 800 XRX
Département : Cotes d'Armor
Date d'inscription : 11/11/2013

Revenir en haut Aller en bas

Re: [LAMP]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum