Voir le sujet précédent Voir le sujet suivant Aller en bas

Re:

Message par Invité le Lun 08 Juin 2009, 8:07 am

tiens ? ce problème je l'ai pas eu ! j'aurais du garder ma F800 plus longtemps Razz

Invité
Invité


Revenir en haut Aller en bas

Re:

Message par techard le Lun 08 Juin 2009, 1:41 pm

50000kms est un minimum pour un embrayage ,sinon efectivement il y a probème.S'il s'agit d'une usure précoce ,la garantie doit marcher.
Il arrive que l'embrayage patine à cause d'une huile de syntèse trop fluide.A voir
avatar
techard

Nombre de messages : 920
Age : 54
Localisation : sarthe
Moto : KTM 1190 Adventure
Département : sarthe
Date d'inscription : 03/12/2008

Revenir en haut Aller en bas

Re:

Message par Invité le Lun 29 Juin 2009, 11:19 am

Bonjour tous

Désolé d'avoir fait des frayeurs à tous
Embarassed Embarassed c'etait juste le cable d'embraye trop tendu Embarassed Embarassed

Maintenant elle roule toujours aussi bien !!!

Invité
Invité


Revenir en haut Aller en bas

Re:

Message par DAFI le Lun 29 Juin 2009, 11:43 am

J'ai eu le même pb de câble trop tendu et j'avais cassé la molette de réglage. Le sélecteur ne remontait pas. BM a pris le levier sous garantie sans chercher à comprendre qui avait cassé la molette.
avatar
DAFI

Nombre de messages : 417
Age : 59
Localisation : Yvelines (78)
Moto : KTM 990 ADV
Département : 78
Date d'inscription : 11/11/2008

Revenir en haut Aller en bas

Re:

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum